Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Leverkusen
    Registriert seit
    21.09.2011

    Coming Home die 100. (Fehler nach verkabelung)

    Hallo zusammen,

    wie der Titel schon sagt hab ich CH/LH mit Autolicht nachregüstet.
    Bordnetz mit Index F und Automatisch Abblendbaren Spiegel hab ich auch rein gesetzt.

    Hab alles wie auf dem Schaltplan für den B6 verkabelt und soweit geht auch alles.
    Allerdings bekomm ich jetzt folgende Fehler anzezeigt:
    Code:
                   Adresse 09: Zentralelektrik       Labeldatei: PCI\8E0-907-279-8E2.lbl   Steuergerät-Teilenummer: 8E0 907 279 F
      Bauteil und/oder Version: int. Lastmodul  RDW 0517
                     Codierung: 01001
                Betriebsnummer: WSC 20834  
                          VCID: 3567578F0CC3A4B678B-4A3A
    3 Fehlercodes gefunden:
    
    
    01502 - Lampe für Nebelschlussleuchte links (L46) 
                57-00 - elektr. Fehler im Stromkreis
    02104 - Sensor für Lichterkennung (G399) 
                30-00 - Unterbrechung / Kurzschluß nach Plus
    01794 - Steuergerät falsche Fahrgestellnummer 
                35-00 - -
    Pin 1 vom Lichtschalter hab ich entfernt und anstelle von Pin 1 hab ich dort Pin 18,4 und 8 angeschlossen.
    Pin 8 war bereits belegt, daher hab ich Pin 1,4 und 18 mit an die Leitung gehängt und die orginale Pin 8 Leitung NICHT gekappt, war das richtig, oder hätte ich die Pin 8 Leitung wie die von Pin 1 kappen müssen ?



    Gruss
    Jim Knopf
    Lächle, Du kannst sie nicht alle töten

  2. #2
    Benutzer Avatar von Fenil
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HCF

    Registriert seit
    03.12.2012
    Ist das ein Original Lichtschalter? Wenn ja würde ich zuerst vom Spiegel PIN 1 & PIN 2 nochmals prüfen.

    EDIT:

    und auch mal die Lernwerte zurücksetzen wegen FIN.
    Geändert von Fenil (10.02.2015 um 19:52 Uhr)

  3. #3
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    welche TN hat der Lichtschalter?
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Leverkusen
    Registriert seit
    21.09.2011
    Teilenummer vom Schalter ist 8E0 941 531B.
    Lernwerte wegen der FIN, ist klar
    .
    Pin 1 und 2 vom Spiegel ist doch nur die Stromversorgung, die hatte ich mir gleich oben an der Innenleuchte geholt, was aber eigendlich kein Problem sein sollte, oder !?

    Der abblendbare Spiegel tut ja seinen Dienst.
    Autolicht und CH/LH geht auch.
    Lächle, Du kannst sie nicht alle töten

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Leverkusen
    Registriert seit
    21.09.2011
    So hab jetzt nochmal alles neu verkabelt und auch den Strom für den Spiegel wie im Schaltplan vom BNSTG geholt (+ von Pin 18 BNSTG & Masse Pin 5 CH/LH).
    Der Fehler bezüglich des Lichtsensors ist nun weg.
    Allerdings geht mir das FIS immernoch wegen der angeblich defekten Nebelschlußleuchte links auf den Senkel.
    Und ja, ich hab die Nebelschlußleuchte kontrolliert, die ist in Ordnung.

    Lichtschlater ist auch ein Original.
    Kabelsatz vom Spiegel ist von Kufatec.

    Hat keiner eine Idee warum mir die Nebelschlußleuchte als Defekt angezeigt wird ?
    Lächle, Du kannst sie nicht alle töten

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Bielefeld
    Registriert seit
    20.05.2011
    Ich habe aktuell die gleichen Fehler wie du. Aber ich habe nicht den abblendaren Spiegel. Würde auch gerne wissen was wir falsch gemacht haben.

  7. #7
    Benutzer Avatar von Dirk5381
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    Gaga

    Ort
    Leipzig
    Registriert seit
    13.02.2010
    da wäre noch eine Frage ... es gibt higline und lowline Verdrahtung ... welche habt ihr ... da Steuergerät bei Lowline ohne Änderung nicht funst würde auch diverse Lampenfehler erklären

    zu Jim.. würde ich sagen prüf mal deine Verdrahtung vom Lichtschalter .... ich sag nur Brücke gesetzt

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Bielefeld
    Registriert seit
    20.05.2011
    Ich habe highline Verkabelung.

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Bielefeld
    Registriert seit
    20.05.2011
    Gibt's eine Lösung? Das Fis piepst bei jedem Start.

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 20.10.2012, 18:52
  2. Antworten: 2
    Letzter Beitrag: 13.05.2008, 17:08

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •