Ergebnis 1 bis 18 von 18
  1. #1
    Forensponsor Avatar von Aybee
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN

    Ort
    Kleve am Niederrhein
    Registriert seit
    20.01.2015

    Quietschen und Temperatur

    Guten Abend,

    Irgendwie kommt immer was neues dazu an Probleme da vergeht einem so langsam der Spaß.......

    Heute in der Werkstatt wurde Thermostat und ein neuer Kühler verbaut.

    Auto abgeholt und da ist mir aufgefallen das er trotzdem keine 90 Grad erreicht sondern kurz davor stehen bleibt (ca 85-89Grad? Ist das normal? Er wird aber zügig Warm.

    Dann fahre ich Zuhause auf den Parkplatz da fällt mir beim Lenken plötzlich ein Quietschen auf in einem bestimmten winkel beim Lenken rechts (Beifahrerseite) Servo Behälter nachgeschaut da fehlte was,das hab ich aufgefüllt trotzdem quietscht er was kann das nun wieder sein?

    Dann ist mir aufgefallen wenn ich vollgas geben er ein Geräusch von sich gibt als wenn ein Turbolader anspringt,oder irgendwas ein Geräusch erzeugt was klingt als wenn extrem schnell mit dreht keilriemen der zu stramm ist oder etwas mit dreht,komisch jedenfalls.

    Jemand eine Idee?

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Aybee Beitrag anzeigen

    Jemand eine Idee?
    Ja, Wagen zurück in die Werkstatt bringen und reklamieren!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Ich würd sagen, die haben das falsche Thermostat verbaut mit falschem Öffnungswert.

  4. #4
    Forensponsor Avatar von Aybee
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN

    Ort
    Kleve am Niederrhein
    Registriert seit
    20.01.2015
    Ich hab keine Ahnung ich kenne das halt nur so das er bis 90 Grad geht und nicht kurz davor stehen bleibt. In einigen Foren schreibt man aber auch das wäre normal bei dem Wetter.

    Was könnte den das Quietschen sein? Der Typ in der Werkstatt meinte Querlenker,Traggelenk etc

    Edit: Ich hab in der Werkstatt angerufen, der Meister da sagte das wäre normal und liegt an der Öffnungszeit des Thermostat einige öffnen früher andere Später, wäre aber nicht schlimm, wenn ich den mal richtig hämmer würde der schon auf 90 Grad gehen.

  5. #5
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Haben die ein originales Thermostat verbaut?
    Warst du bei Audi?
    Hast du ne Rechnung und evtl. eine TEilenummer welches verbaut wurde?
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  6. #6
    Forensponsor Avatar von Aybee
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN

    Ort
    Kleve am Niederrhein
    Registriert seit
    20.01.2015
    Nein ich war nicht bei Audi, Audi wollte knapp 600,00€ haben dafür weil die den Zahnriemen und alles runter nehmen wollten.

    Ich weiß nicht was die da verbaut haben, auf der Rechnung steht nix drauf außer Behr Thermostat.

    Hab gerade extra nochmal angerufen und gefragt, der sagte mir das wäre alles normal das er nicht genau auf 90 Grad stehen würde sondern so bei 87/88/89 stehen würde, sobald ich den mal richtig knallen gehe würde das steigen, das würde an der Öffnungszeit liegen vom Thermostat. 88 oder 89 Grad wäre auch kein Mängel sondern normal.

  7. #7
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Die Öffnungszeit liegt bei dem Behr Thermostat wohl bei 87 Grad....
    Ist wohl normal...
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  8. #8
    Forensponsor Avatar von Aybee
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN

    Ort
    Kleve am Niederrhein
    Registriert seit
    20.01.2015
    Also ist das nun normal das er da stehen bleibt in normal Betrieb? Wie gesagt er wird sehr zügig warm und die Heizung geht auch. Er bleibt quasi wirklich kurz vor 90 Stehen.

  9. #9
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  10. #10
    Forensponsor Avatar von Aybee
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN

    Ort
    Kleve am Niederrhein
    Registriert seit
    20.01.2015
    Naja okay er schreibt was vom HQ Thermostat ich hab aber ein Behr drin. Und meine Temperatur fällt auch nicht ab sondern bleibt genau vor 90 Grad stehen, ich würde sagen 88/89Grad sind das.

    Von der Werkstatt bis bei uns sind knapp 15-20km Landstrasse da hat sich nix geändert, er blieb sturr dort stehen

    Ich hab dem Meister vorhin am Telefon auch gesagt das ich das nicht normal finde das er nicht genau auf 90 Grad geht, allerdings meinte er das wäre halt normal sowas, was soll ich da noch sagen :-P

    Wo das alte kaputt war und ich da Pappe vor dem Kühler hatte ging er auch nie bis 90 Grad sondern genau wie jetzt bis kurz davor nur.

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Is Blödsinn mit den nicht auf 90 Grad gehen, denn die Temperaturanzeige im Instrument zeigt auch 90 Grad an wenn er erst 85 Grad hat, das ist ab Werk so bei Audi gewollt. Wenn also nun schon keine 90 Grad angezeigt werden dann ist er deutlich zu kalt und die Öffnungstemperatur sagt ja nur aus ab WANN das Thermostat öffnet, komplett geöffnet ist es erst deutlich später!

    Würd mal den Doppeltemperaturgeber prüfen bzw tauschen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Forensponsor Avatar von Aybee
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN

    Ort
    Kleve am Niederrhein
    Registriert seit
    20.01.2015
    Anbei ein Foto wie es aussieht, auf dem Bild sieht es nun aus als wenn der auf 90 Grad ist aber in wirklichkeit ist der kurz vor dem Strich. Mit der Pappe vor dem Kühler war das auch so.

    Wo finde ich diesen Doppeltemperatursensor den?
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	WP_20150210_14_35_29_Pro.jpg 
Hits:	16 
Größe:	110,5 KB 
ID:	293474

    Und ein Video Quitschen lade ich gerade mal hoch.

  13. #13
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Sieht bei meinem 1.8T auch so aus. Aber müsste das Öl nicht auch schon ein bisschen wärmer sein als auf dem Bild zu sehen ist?

    Kannst mal im Klimadisplay ein paar Werte durchsehen: http://www.a4-freunde.com/showwiki.php?title=Klimacodes
    Zur Genauigkeit dieser Daten hab ich aber selbst noch nichts gefunden.

  14. #14
    Forensponsor Avatar von Aybee
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN

    Ort
    Kleve am Niederrhein
    Registriert seit
    20.01.2015
    Das Öl hat im schnitt 90-100 Grad je nach Fahrstyle halt.


    Hier ein Video vom Quietschen, das ganze kommt von Rechts.
    https://www.youtube.com/watch?v=8YYiiidv-Vc

    Edit:
    Also laut Klima Funktion 51 hat das Auto 90 Grad

    Und Systemfehler zeigt er 22.1
    Geändert von Aybee (10.02.2015 um 20:11 Uhr)

  15. #15
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Ich würd sagen das quietschen ist ne Feder.....
    Wer Bietet mehr?
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  16. #16
    Ixmucane
    Gast
    Ein Blick auf die Gummis der Stabi Befestigung würde sicher auch nicht schaden

    Wenn das ganze ganz von oben kommt, gehe mal mit einem Schraubenzieher an die Stossdämpfer bestigung oben und halte den Griff ans Ohr, ich tendiere dann ev auf das Dom Lager

  17. #17
    Forensponsor Avatar von Aybee
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN

    Ort
    Kleve am Niederrhein
    Registriert seit
    20.01.2015
    Wenn es die Feder wäre wie würde man das beheben können? Und wie stell ich das fest, wenn ich rechts auf das Auto drücke also in schaukel quietscht es natürlich etwas aber lange nicht so laut wie in dem Video, und bei einem Hubel quietscht z.b nix erst wenn ich Lenke dabei.

  18. #18
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    am besten wäre es du fährst in ne werkstatt und lässt es kurz prüfen....
    Ferndiagnosen bringen nichts....
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

Ähnliche Themen

  1. 8D/B5 - Temperatur -32°C und -48°C MWB 34 und 130
    Von Lutz123 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 03.05.2014, 11:24
  2. 8D/B5 - S4 B5 Öldruck und Temperatur
    Von mielegrande im Forum Motor, Getriebe & Abgasanlage
    Antworten: 26
    Letzter Beitrag: 14.02.2014, 16:04
  3. 8E/B6 - Temperatur fällt und steigt sporadisch von 0° auf 90° und zurück
    Von audifan1982 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 14.09.2011, 15:05
  4. 8E/B6: quietschen und schleifen...:-(
    Von Predator.86 im Forum Fahrwerk
    Antworten: 2
    Letzter Beitrag: 28.04.2009, 14:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •