Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von CrazyRoadrunner
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC / NGU

    Ort
    Schwabenland
    Registriert seit
    01.05.2006

    Kühlmitteltemperatur

    Audi A4 8E B6 3.0 Quattro Baujahr 2001 Schlüsselnummern 0588/777

    Seit gestern habe ich das Problem, dass die Kühlmitteltemperatur auf ca. 100-110°C hochgeht (und das bei der Schweinekälte draußen)

    Kühlmittelverlust gibt es keinen, auch sonst scheint alles trocken zu sein.
    Auch im Stand (habs gerade eben in der Garage getestet) wird er war, drehe ich dann die Klima auf "high" und die Lüftung voll auf, geht die Temperatur auch wieder runter.

    Denke Thermostat kann ich ausschließen, da die Lüftung ja warm kommt... auch wird die Temperatur wie zeitlich gewohnt erreicht.... denke eher in Richtung Temperaturgeber G62 , oder bin ich da auf dem Holzweg ???
    Geändert von CrazyRoadrunner (06.02.2015 um 21:20 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von CrazyRoadrunner Beitrag anzeigen
    Denke Thermostat kann ich ausschließen, da die Lüftung ja warm kommt... auch wird die Temperatur wie zeitlich gewohnt erreicht......

    Aufgrund der "Symptome" würde ich jetzt auf ein klemmendes Thermostat tippen (das nicht mehr öffnet), so dass nur kleine Kühlkreislauf genutzt werden kann.
    Wird der untere Kühlerzulauf überhaupt warm (heiß)? Dieser sollte so bei ca. 90° warm werden, spätestens bei 100° auf der Temperaturnzeige im KI muss er das.
    Gruß volverine

  3. #3
    Benutzer Avatar von CrazyRoadrunner
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC / NGU

    Ort
    Schwabenland
    Registriert seit
    01.05.2006
    Naja aber wenn das Thermostat nicht öffnet fahre ich ja nur mit dem kleinen Kühlkreislauf und die Heizung würde kalt bleiben, bzw. ewig brauchen, bis ich auf Temperatur komme (war zumindest bei meinem 1.8T so)

  4. #4
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Wasserpumpe
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  5. #5
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von CrazyRoadrunner Beitrag anzeigen
    Naja aber wenn das Thermostat nicht öffnet fahre ich ja nur mit dem kleinen Kühlkreislauf und die Heizung würde kalt bleiben, bzw. ewig brauchen, bis ich auf Temperatur komme (war zumindest bei meinem 1.8T so)
    Da verwechselt du was, wenn der Thermostat in der geöffneten Stellung klemmt, dann würde die Heizung kalt bleiben und der Motor würde z.B. auf der Autobahn in der Regel gar nicht seine Betriebstemperatur erreichen (können). In dem Fall würde der Motor schon ab dem "Kaltstart" im großen Kühlkreislauf laufen, und nicht erst ab 90°, wenn das Thermostat normalerweise öffnet.

    Noch mal der Tipp an dieser Stelle: "Prüfe" einfach mal den Kühlerzulauf unten......
    Gruß volverine

  6. #6
    Benutzer Avatar von CrazyRoadrunner
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC / NGU

    Ort
    Schwabenland
    Registriert seit
    01.05.2006
    Servus !

    ja da geb ich dir z.T. Recht... wenn das Thermostat im geöffneten Zustand klemmt brauchst du ewig bis es dir warme Luft in den Innenraum blasen könnte bzw. bis deine Temperaturanzeige auf ihre 90°C kommt.
    Klemmt es im geschlossenen Zustand (also kleiner Kreislauf) kommst sehr schnell auf die 90°C aber es gibt keine warme Heizluft da ja der große KK nicht durchflossen wird und somit auch nicht der Wärmetauscher...

    lange Rede kurzer Sinn...

    ich bin heute Morgen losgefahren, nach nicht mal 1km war ich auf 90°C ... diese hat er dann auch 10km sauber gehalten, warme Luft kam auch ordentlich und zügig an.
    Fahrzeug abgestellt ne halbe h stehen lassen und dann auf dem Rückweg ging die Temperatur wieder auf 100°C und bei Bergfahrt fast auf 130°C

    bin dann zum Teilehandel und hab mir den Sensor G62 geholt (Thermostat hätte ich auch mitgenommen wenn eins auf Lager gewesen wäre)

    Also hab ich mal den Sensor getauscht und dann 50km gefahren .... Stadtfahrt , Steigen rauf und runtergeblasen... Temperatur steht bisher sauber auf 90°C .... ich halte euch auf dem Laufenden, wenn sich das wieder ändern sollte...

    Gruß Crazy

  7. #7
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Der Wärmetauscher hängt im kleinen Kreislauf, du solltest also in jedem Fall gewärmte Luft bekommen.

    Ist das der Fall?
    Sent from my Nokia 3210.

  8. #8
    Benutzer Avatar von CrazyRoadrunner
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC / NGU

    Ort
    Schwabenland
    Registriert seit
    01.05.2006
    Ja ist der Fall.... naja das der WT im kleinen KK hängt ist mir neu, aber gut, wer Recht hat soll auch Recht kriegen...

    bisher aber seit Sensortausch ca 100km keine Probleme mehr
    Geändert von CrazyRoadrunner (09.02.2015 um 07:30 Uhr)

  9. #9
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von CrazyRoadrunner Beitrag anzeigen
    ......... aber gut, wer Recht hat soll auch Recht kriegen...
    Sehr großzügig, besonders wenn man sich für DICH Gedanken macht!
    Gruß volverine

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Der Heizungswärmetauscher hängt im kleinen Kreislauf und das extra damit du schneller nen Warmen Hintern in der Bude bekommst und es nicht erst Warm wird wenn das Thermostat aufmacht
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. Allgemein - Kühlmitteltemperatur
    Von haviii im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 10.07.2013, 19:18
  2. 8D/B5: 1.6: Kühlmitteltemperatur sinkt.
    Von commander731 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 19.12.2008, 12:56
  3. Re: Kühlmitteltemperatur
    Von VauSechs im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 17.11.2004, 13:29
  4. Re: Kühlmitteltemperatur zu niedrig???
    Von *king4* im Forum Allgemeines
    Antworten: 13
    Letzter Beitrag: 11.12.2003, 21:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •