Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer Avatar von KeineLeistung
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Wien
    Registriert seit
    02.01.2015

    A4 B5 1,6 ADP laute Heulgeräusche, Heizung warm - Kühlmittelpumpe defekt

    Hallo Leute

    Nur mal eins zum klarstellen, es handelt sich hier nicht um eine Frage, sondern um einen Lösungsvorschlag, falls bei jemanden das selbe auftritt.

    Habe einen 1,6 ADP und hatte ein Heulgeräusch, dass Drehzahlabhängig war (ab 2000 Umdrehungen aufwärts), das aber teilweise auch im Leerlauf bemerkbar war, hab mir nichts weiteres gedacht.
    Das Geräusch hat 1 - 2 Monate zuvor angefangen, ist mir aber nur aufgefallen, als ich rückwärts fuhr und nur bei einer Drehzahl von ca 1500 Umdrehungen.
    So fuhr ich weiter, als am nächsten Tag (als das Geräusch ab 2000Upm angefangen hat), einen Freund abholen gefahren bin ungf 100km von zuhause weg. Stand dann auf einem Parkplatz und merkte, dass mein Auto von der Motorhaube zum rauchen anfing aber nur leicht, dachte ja Kälte und warme Motor, wird nicht so tragisch sein, als ich die Motorhaube aufgemacht habe und sah, dass alles Nass war - Kühlmittel. Hab dann die undichte Stelle gesucht und gefunden und mit einer Schraubschelle anstatt einer Federbandschelle zugeschraubt und abgedichtet. Dachte mir gut das wars, als ich losfuhr und merkte dass die Temperatur hochging hab ich mich mies gefühlt. Habe dann bisschen auskühlen lassen und bin weitergefahren, dachte mir durch den Gegenwind legt sich das wieder. So war es nicht, das hab ich ungf bis 110°C gemacht und mich dann hingeparkt und merkte, dass das Wasser zum Kochen anfing und sah, dass der Schlauch wieder undicht war. Es blubberte gewaltig, kein Wunder. Dadurch, dass ich den Druck im System verloren hab, fing das Wasser bei 100°C zum Kochen und wir wissen ja, durch den Überdruck (1 - 1,5bar) im Kühlsystem steigt der Punkt an dem das Wasser zum Kochen anfängt auf ca 120°C. Die Heizung warm bzw heiß. Im Leerlauf blieb die Temperatur auf 90°C, sobald ich losfuhr, stieg sie wieder richtung 110°C. So stand ich da und hab gerätselt was ich mache, habe dann das Thermostat rausgehauen und bin Nachhause gefahren. Hab mir dann ein neues Thermostat gekauft und dieses mit dem alten verglichen und sie öffneten gleichzeitig. Also, was könnte nun der Fehlern sein fragt ihr bestimmt????? Es war die Wasserpumpe, obwohl die Heizung warm war. Der Grund dafür war, dass das Flügelrad gebrochen war, sich das Flügelrad bei Leerlaufdrehzahl gedreht hat, aber bei höherer Drehzahl sich die Kühlmittelpumpenwelle im Flügelrad durchgedreht hat...mieser Fehler, aber wenn man das Thermostat rausschmeißt und das Gehäuse runternimmt, sieht man zur Wasserpumpe! Also bitte gleich mitkontrollieren

    Bin zwar frisch ausgelernter Mechaniker, aber da mir das am Freitag passiert war und man erst wieder Teile ab Montag bekommt, kommt man schon ins grübeln ob es vielleicht nicht doch ein verstopfter Kühler oder eine defekte ZkDichtung ist..

    Hoffe ich konnte euch damit helfen, mich hats am Wochenende sehr interessiert, ob das bei jemanden schonmal aufgetreten ist, hab aber Samstag, Sonntag rein gar nichts im Inet gefunden..aus diesem Grund dieser lange Text!


    Mfg Domi
    Das Maß aller Dinge, trägt vier Ringe

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Diese Problematik ist doch bekannt bei den Wasserpumpen mit Kunststoffrad, weswegen viele gern Pumpen mit Metallrad verbauen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von KeineLeistung
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Wien
    Registriert seit
    02.01.2015
    Jaja das ist eh klar aber meinte nur wegen Heizung warm und Pumpe trotzdem defekt ..weil es gibt sicher Personen, die durch eine warme Heizung die Pumpe direkt ausschließen, deswegen hab ich das geschrieben
    Das Maß aller Dinge, trägt vier Ringe

Ähnliche Themen

  1. 8E/B7 - Heizung wird nicht warm - Wasserpumpe defekt ???
    Von S.A. im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 21.12.2012, 21:30
  2. 8E/B6: Heizung wird nicht warm, Wärmetauscher defekt?
    Von Niggo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 02.12.2012, 19:42
  3. 8D/B5 - Heizung wird nicht warm
    Von moudruessel im Forum Innenraum
    Antworten: 48
    Letzter Beitrag: 21.12.2011, 10:39
  4. 8D/B5 - Heizung wird nicht warm!!
    Von A4B5Freak im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 24.10.2011, 00:21
  5. 8D/B5: Heizung nicht warm im Stand
    Von r00kies im Forum Innenraum
    Antworten: 8
    Letzter Beitrag: 04.12.2008, 16:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •