Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD Quattro
    MKB/GKB
    AVF

    Registriert seit
    04.02.2015

    evtl. Kupplungsproblem?!

    Hallo!
    bin neu hier und habe eine Frage

    Mein Kupplungspedal geht relativ leicht, wenn ich mit warmem Motor bergauf anfahre, stinkt es kurz mal nach der Kupplung....

    Jedoch rutscht sie nicht durch, habe das bereits getestet
    habe einen 1.9 tdi pd

    Hat jemand eine Idee was kaputt sein könnte?
    Geber, Nehmer oder vlt. der Kurbelwellensimmerring?

    Danke im Voraus

  2. #2
    Benutzer Avatar von honsai90
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Thiersee/Tirol
    Registriert seit
    30.12.2012
    Blog-Einträge
    1
    Bevor man groß zerlegt, lass mal die Kupplung entlüften (-> arbeitet mit Bremsflüssigkeit, evtl Bremsflüssigkeitstausch gleich mitmachen). Defekter Kurbelwellensimmerring (KWS) äußert sich mE nur im Extremfall und dann mit Durchrutschen. Der KWS von meinem zB nässt seit ich den Wagen habe, also seit fast 80.000 km. Immer ist ein Tropfen an der Glocke, aber gerutscht ist die Kupplung noch nie, oder andere Auffälligkeiten.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD Quattro
    MKB/GKB
    AVF

    Registriert seit
    04.02.2015
    danke für die schnelle Antwort!
    werd ich machen lassen

    den bericht gibts dann hier

    mit steirischen grüßen
    Daniel

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Schweiz
    Registriert seit
    05.11.2014
    Und?! Was war es nun? Hat das Entlüften etwas gebracht?! Muss morgen auch zum nach der Motorrevision lassen sich meine Gänge auch nicht mehr geschmeidig einlegen... Irgendwie merkwürdig. Kurzes über die Zähne gleiten und schon is er drin. Hab die Kupplung aber erst vor 40tkm machen lassen. Ich geb dann definitiv Rückmeldung!

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD Quattro
    MKB/GKB
    AVF

    Registriert seit
    04.02.2015
    Entlüften hat nix gebracht
    wir haben dann alles zerlegt (mörder arbeit beim quattro)
    im endeffekt waren kupplung und schwung mausetot, wir haben dann gleich alle simmeringe usw. mitgetauscht
    lg

Ähnliche Themen

  1. Supra MK3 - merkwürdiges Kupplungsproblem
    Von W0LF im Forum Andere Automarken und Typen
    Antworten: 5
    Letzter Beitrag: 11.06.2014, 18:37
  2. 8E/B6 - evtl. Motorproblem A4 B6/8E 2.0 ??
    Von whitezero87 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 30.08.2010, 09:10
  3. 8E/B6: Kupplungsproblem oder nur zu blöd zum schalten?
    Von project_21 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 22.01.2010, 16:58
  4. 8D/B5: 1.8T AJL: Kupplungsproblem
    Von Sl4yer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 06.07.2008, 09:21
  5. evtl. ein A6..... ?!?
    Von Tim im Forum Andere Automarken und Typen
    Antworten: 2
    Letzter Beitrag: 22.09.2007, 14:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •