Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer Avatar von Heiko-FN
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CAPA

    Ort
    Friedrichshafen
    Registriert seit
    03.02.2011

    Systemfehler im Dämpfungs system

    Hallo,

    mein FIS in meinem 8K zeigt seit gestern diese Meldung an:
    Systemfehler im Dämpfungs system.


    Habe mit VCDS ausgelesen und dort kam folgendes zum Vorschein:

    Fehlercode:
    01768 - Geber für Fahrzeugniveau rechts - Versorgungsspannung
    002 - unterer Grenzwert unterschritten.



    Was genau könnte dies sein?
    leider steht auch nicht vorne oder hinten rechts.


    Hat einer eine Idee hierzu?


    Grüsse

  2. #2
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Mal gegooglet

    Mögliche Symptome:
    Niveausteuerung funktioniert nicht ordnungsgemäß
    Mögliche Ursachen:
    Verdrahtung und / oder Anschlüsse defekt
    Sensor defekt
    Mögliche Lösungen:
    Prüfen / reparieren Leitungen und Anschlüsse
    Prüfen (Messblöcke) / Sensor austauschen

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Hast du mal in den Messwertblöcken vom Dämpfungs-STG geschaut? Da wird es ja sicher Infos zu den 4 Sensoren geben und da sollte sich ja der richtige Sensor identifizieren lassen.
    Der Fehler an sich hört sich für mich so an, als würde es Kontaktprobleme geben (Feuchtigkeit in den Steckverbinder eingedrungen?)

    Edit: Da war jemand schneller

  4. #4
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    Versorgungsspannung: könnte auch ganz lapidar ne schwache Batterie sein
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •