Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014

    Frage Während dem Turbowechsel bemerkt das der Falsche verbaut war ?

    Moin Moin,

    mein ANB bekam jetzt einen neuen Turbo von mir gespendet einen K03-0029 als wir beim ausbauen des alten waren fiel mir auf dass, das Wastegate beim alten Turbo 2 Ausgänge hat und beim neuen nur 1 Ausgang welcher zum N75 geht. Auf der Plakette am alten Turbo steht das es ein K03-0025 ist, aber gehört der überhaupt an den ANB ?

    Nun hab ich das Problem was mache ich mit dem Unterdruckschlauch welcher unterhalb der Ansaugbrücke zum Turbo geht. Hab den erstmal dicht gemacht. Motor läuft rund und das wichtigste ist kein "Blauen Rauch" mehr an der Ampel beim losfahren

    Grüße Kayu

  2. #2
    Benutzer Avatar von audi1986
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Ort
    Mond
    Registriert seit
    02.01.2010
    Teilenummer würde ggf. helfen

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    Nun der der bei mir reingehört hat TN 058 145 703 N der, der drin war hat die TN 058 145 703 K.

  4. #4
    Benutzer Avatar von audi1986
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Ort
    Mond
    Registriert seit
    02.01.2010
    Index K wurde durch N ersetzt. Also sind beide die richtigen

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    Ok, aber warum hat der N dann nur noch einen Anschluss am Wastegate. Was mach ich mit dem übergebliebenen Unterdruckschlauch.

  6. #6
    Benutzer Avatar von audi1986
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Ort
    Mond
    Registriert seit
    02.01.2010
    Wenn ich akte richtig verstehe, dafür die TN 035 133 777 A verwenden. Kostet 0,68€

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    Ok den besorg ich mir dann mal am Montag. Danke

  8. #8
    Benutzer Avatar von audi1986
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Ort
    Mond
    Registriert seit
    02.01.2010
    Gehe davon aus, dass der Stopfen am "anderen Ende" des Unterdruckschlauchs montiert werden muss (also auf dem Ventil)!

    Kannst ja mal Rückmeldung geben, ob dass dann alles so richtig war

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    So hab den Stopfen nun, ist ein Plastikstopfen, keine Große Sache. Hab den aber noch nicht verbaut die Schraube tut es im Moment auch . Danke nochmal für die TN

    Gruß Kayu

  10. #10
    Erfahrener Benutzer Avatar von STC-leX
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    AWT/EHV

    Ort
    71636 LBC
    Registriert seit
    05.07.2010
    Hatte das Problem in umgekehrter Richtung, habe einen Lader eingebaut der 2 Anschlüsse hatte und der alte hatte nur einen. Hab ein T Stück verbaut und beide Anschlüsse angeschlossen.

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    28327 Bremen
    Registriert seit
    24.03.2014
    So hier kommt das versprochene Bild vom Stopfen Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20150219_173300 (Small).jpg 
Hits:	18 
Größe:	94,0 KB 
ID:	294007
    Hab den aber noch nicht verbaut

Ähnliche Themen

  1. 8E/B6: Was war das? Dampf aus dem Motorraum!
    Von lyrix im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 04.03.2013, 21:46
  2. 8E/B7 - Lauter Knall während der Fahrt, das 3te Mal
    Von Bummelei im Forum Innenraum
    Antworten: 13
    Letzter Beitrag: 28.08.2011, 18:06
  3. 8D/B5: Falsche Federn Va verbaut ???
    Von Hollo im Forum Fahrwerk
    Antworten: 3
    Letzter Beitrag: 11.03.2009, 01:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •