Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer Avatar von Mr.F
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GEC

    Ort
    Neumarkt
    Registriert seit
    19.01.2015

    Multitronic muckt

    Servus,

    kaum hier im schönem A4 Forum angemeldet und den ersten A4, muss ich leider schon das erste Problem melden!

    also ich hab alle Themen durchgesehen was mit der Multitronic zu tun hat, aber nix passendes gefunden was mein Problem betrifft.

    Ich hab folgendes Problem:

    Wenn der Motor schön seine 90 Grad hat und ich z.B die 100 km/h halte, kann man beobachten das der Drehzahlmesser alle 5-10 sec leicht hüpft und man merkt ein leichten Ruck. Kommt aber nur vor wenn ich ihn auf gerader Strecke laufen lass. Bei stärkere Steigung, also sprich wenn er mehr unter Last ist muckt er nicht, auch bei Bergabfahrten wenn man ihn rollen lässt, was ja ein paar User auch hier haben. Das Problem hat er aber nicht wenn er kalt ist, da passt soweit alles. War heute auch beim und sind auch Probe gefahren. Der wo dabei war hat nur gelächelt und sagte: "Brauchst ein neues Getriebe"! Der hat nicht mal den Fehlerspeicher ausgelesen oder so. Nur die Probefahrt hat ihm gereicht so eine Diagnose zu erstellen!

    Was mich halt wundert! Wenn er kalt ist macht er überhaupst keine Mucken. Nur wenn er warm ist. Er hat jetzt auch gute 140tkm und ist bis zu den 140tkm von ner Audiwerkstatt Scheckheftgepflegt.

    Wenn das Getriebe defekt wäre, dann müsste es doch im kalten Zustand genau so sein, oder lieg ich da Falsch?

    Hoff ihr könnt mir helfen!

    Gruß Michl

  2. #2
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Registriert seit
    07.11.2011
    Melde dich mal hier an: http://multitronicforum.de/index.php

  3. #3
    Benutzer Avatar von Mr.F
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GEC

    Ort
    Neumarkt
    Registriert seit
    19.01.2015
    Zitat Zitat von stef Beitrag anzeigen
    Melde dich mal hier an: http://multitronicforum.de/index.php

    Vielen Dank!

  4. #4
    Hallo Michl,

    mit Deiner Annahme liegst Du leider nicht richtig. Die Getriebetemperatur spielt bei der MT eine große Rolle und schlägt sich auch im Fahrverhalten deutlich nieder. Was der Mechaniker da allerdings von sich gegeben hat, ist typisch Audi - keine Ahnung! Das von Dir beschriebene Problem kann auf fehlenden Druck der Variatoren und somit auf eine rutschende Kette deuten, aber auch eine verschlissene Lamellenkupplung als Ursache haben. Im MT-Forum bist Du aber perfekt aufgehoben!

    Grüße!

  5. #5
    Benutzer Avatar von Mastodon
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB/GEB

    Ort
    Kaff am Bodensee
    Registriert seit
    04.12.2012
    Hi Michl, kann dir aus eigener Erfahrung einen Getriebeölwechsel empfehlen. Bei meiner Multitronic hat das Wunder bewirkt und seit 2 Jahren funktioniert sie tadellos!

  6. #6
    Benutzer Avatar von Mr.F
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GEC

    Ort
    Neumarkt
    Registriert seit
    19.01.2015
    Ok, ja dann werd ich es mal mit nem Getriebeölwechsel versuchen.

    Mein Onkel meinte, der selber ne Multitronic fährt, das es auch evtl an der Saugstahlpumpenhülse liegen kann. Die ist aus Plastik und die musste er auch schon wechseln lassen, weil er so ein ähnliches Ruckeln hatte.

  7. #7
    Da hat Dein Onkel Recht. Bei den Baujahren liegt es aber weniger an der Pumpe selbst, als viel mehr an einer kleinen Hülse, die einläuft und so die Funktion beeinträchtigt.

    Ölwechsel ist sowieso regelmäßig Pflicht und kostet nicht die Welt!

  8. #8
    Benutzer Avatar von Mr.F
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BFC/GEC

    Ort
    Neumarkt
    Registriert seit
    19.01.2015
    Ja werd evtl gleich beides machen lassen, dann hab ich da in nächster Zeit auch meine ruhe von der Hülse

    Ja hab das Auto erst seit 2 Wochen. Die Service werden weiterhin eingehalten

Ähnliche Themen

  1. 8E/B6: Multitronic
    Von guitarman78 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 116
    Letzter Beitrag: 10.06.2015, 21:29
  2. 8E/B6 - Antriebswelle 1.8T Multitronic gleich 2.5TDI Multitronic?
    Von elepelle im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 03.10.2014, 21:44
  3. 8E/B6 - Multitronic
    Von A4Liebhaber im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 14.11.2011, 22:18
  4. 8E/B7: Multitronic
    Von HPS im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 30.03.2009, 22:05
  5. Re: B6/8E : Multitronic
    Von Eisbear im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 02.05.2006, 16:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •