Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AWX

    Registriert seit
    12.11.2012

    Audi kaputt, Getriebe oder Antriebswelle? Brauch dringend Hilfe

    Hey Leute,
    folgendes problem,
    bin gestern gefahren und spürte auf einmal ein eiern am Lenkrad.
    ich bin die nächste Tankstelle angefahren und wollte mich in so eine waschbox stellen weil da das Licht gut ist.
    als ich in diese box einlenke gibt es vorn einen Knall und auf einmal ging nichts mehr.
    die Gänge gehen ohne Probleme rein und auch die Lenkung funktioniert.
    aber beim Versuch im ersten Gang los zu fahren ist ein massives schleifen und Haken zu hören. Dieses Geräusch kam, nicht so schlimm, auch als ich und ein Kollege das Auto dann aus der box geschoben hatten.
    ich kenne mich da leider nicht aus.
    könnt ihr mir sagen was das sein könnte?
    habe bis jetzt gehört das es entweder die Antriebswelle ist oder das Getriebe.
    muss auch sagen das ich seit einiger Zeit beim langsamen links fahren ein klackern vorn links hatte.
    da der TÜV aber nichts bemängelt hat habe ich dagegen nicht wirklich was unternommen.

    es handelt sich um einen A4 Avant 1,9 TDI Quattro mit 6 Gang Schaltgetriebe
    214000 km und Baujahr 04/2004

    Wäre toll wenn sich jemand meldet
    liebe grüße

  2. #2
    Norman@Knolle
    Gast
    Hats dir eventuell die Antriebswelle zerlegt oder das Gelenk? Sind noch alle Antriebswellen, wo sie sein sollen, oder hängen die daneben?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AWX

    Registriert seit
    12.11.2012
    Ich hab nicht wirklich darunter geschaut, mir wurde aber vorm TÜV in der Werkstatt gesagt das die achsmanschette mal erneuert werden könnte.
    kann es damit zusammen hängen und ist das evtl für das komische klackern in langsamen Linkskurven zuständig?

    danke
    nils

  4. #4
    Benutzer Avatar von JayBee
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Marlow
    Registriert seit
    07.04.2009
    Das klingt nach kaputtem Antriebswellengelenk. Durch die kaputte Manschette ist das Schmierfett ausgetreten und Dreck und Schmutz konnten eindringen. Da hilft jetzt nur noch ein neues Gelenk...

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AWX

    Registriert seit
    12.11.2012
    Ja es hieß das die undicht ist, aber der Mechaniker meinte ist noch nicht Akkut und der TÜV Heini hat es ja auch nicht bemängelt.
    was könnte mich das ganze Spektakel denn jetzt Kosten, wenn man davon ausgeht es ist Das Gelenk?
    vielen Dank

Ähnliche Themen

  1. 8E/B7 - Brauche ganz dringend Hilfe!!! VTG kaputt oder nicht?
    Von OctopusNRW im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 17.07.2014, 08:43
  2. 8D/B5 - Audi A4 B5 1.6 96 sringt schwer schleppend an. Brauch Dringend Hilfe!!!
    Von Dookie im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 11.11.2013, 17:15
  3. 8D/B5 - Audi A4 B5 Antriebswelle kaputt?
    Von irievibe im Forum Fahrwerk
    Antworten: 13
    Letzter Beitrag: 24.08.2011, 18:44
  4. 8D/B5 - HILFE! ABC 6Zylinder, plötzliches lautes Klackern und Stottern, brauch dringend hilfe
    Von Ringe oda was im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 06.01.2011, 11:36
  5. Re: Brauch dringend Hilfe!
    Von Anett im Forum Hifi, Navigation & Telefonie
    Antworten: 5
    Letzter Beitrag: 20.01.2006, 16:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •