Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI
    MKB/GKB
    AVF/---

    Registriert seit
    23.01.2015

    Probleme mit der Multitronic und/oder der Antriebswelle

    Hallo Männers,

    nach meiner brav absolvierten Vorstellung jetzt mal zu meinem eigentlichen Grund wie ich auf euch gekommen bin und warum ich mich angemeldet habe.

    Ich fahre einen:
    Audi A4 Avant
    Bj: 2004
    1,9 TDI
    131 PS
    Multitronic
    Ll: 230.000 km

    Mein aktuelles Problem:
    Beim fahren werde ich von starkem ruckeln geplagt.
    Genauer gesagt bei normaler Fahrt mit Umdrehungen von ca. 1.200 - 1.700.
    Dass ganze fühlt sich dann so an als hätte ich irgendwo eine Unwucht. Ich stelle mir dass jetzt mal bildlich wie eine Scheibe im drehenden Zustand an und immer wenn die Scheibe an eine gewisse Stelle angelangt, gibt es ein Ruckeln.
    Bei langsamer fahrt sind die Abstände der Vibrationen somit grösser, umso schneller ich werde umso kürzer also auch die Abstände...
    Anfangs habe ich das Problem auf der Autobahn beim beschleunigen zwischen 100 und 120 Km/h gemerkt. Nun kommt es aber wesentlich öfter vor, unabhängig von Geschwindigkeit oder eingelegtem Gang.
    Warum ich auf das Getriebe Tippe? Wenn ich an einer Ampel stehe und genau an einen solchen vibrierenden Punkt an der imaginären Scheibe gelange, vibriert und ruckelt die Kiste wie Sau, stelle ich den Hebel dann aber auf N oder P, sind die Probleme sofort vergessen.
    Letzte Auffäligkeiten gabe es gestern, als ich nach Feierabend nach Hause wollte und ich beim wechsel von P auf R 2x Schläge hörte/spürte...

    Problem zusammengefasst:
    - Ruckeln und Vibrieren beim fahren mit Umdrehungen von ca. 1.200 - 1.700.
    - Ruckeln und Vibrieren im Stand bei getretener Bremse in eingelegter D oder S Stellung.
    - Bei eingelegter N oder P Stellung verschwinden die Geräusche.
    - Im Stand ist es ein durchgehendes Ruckeln und Vibrieren, fahr ich ein Stück vor wird es weniger, bis ich wieder auf die "eine" bestimmte Position komme.
    - Beim anfahren oder langsamer Fahrt ist es ein vibrierendes Schlagen (Quasi wie ne 8 in der Fahrradfelge)
    - Bei schneller fahrt ist es ein durchgängiges Ruckeln und Vibrieren.
    - Von P auf R = 2x Schläge zu hören / spüren und dann wieder das Vibrieren
    - Zurück auf P = alles wieder gut
    - Von P auf R = 2x Schläge zu hören / spüren und dann wieder das Vibrieren
    - von R auf N = 2x Schläge zu hören / spüren und dann etwas ruhiger geworden

    Bisher unternommen:
    - Fahrwerk überprüft ob was ausgeschlagen ist - Fehlanzeige
    - Haube auf, Taschenlampe an und sehe daaaaaa!!!!
    In Fahrtrichtung links, Abgang vom Getriebe zum Rad, also die ?Antriebswelle?... die Gummimanchette in schlechtem Zustand, teils offen, darunter eine ziemlich dicke Fettlache, leider mit sehr vielen Metallspänen.


    Mein Anliegen:
    Wer kann mir nun, nach meiner letzten Erkenntnis bezüglich der Antriebswelle, verraten ob das beschriebene Verhalten des Autos zu der defekten Antriebswelle passt!?
    Die erste Befürchtung war die Multitronic. Nun habe ich Hoffnung dass es nur die Antriebswelle ist...
    Was meint Ihr?
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_0202.JPG 
Hits:	22 
Größe:	183,9 KB 
ID:	292284

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Habe übrigend Heute einen Termin bei so einem Getriebefritzen und unabhängig davon noch einen Termin bei Audi... möchte jetzt nur vermeiden dass die versuchen mir zu viel zu verkaufen
    Geändert von Rimla85 (23.01.2015 um 13:14 Uhr)

  2. #2
    Bei der MT kann es unzählige Fehler geben - nahezu alle führen zu einem Ruckeln. Da bei Dir aber offensichtlich einiges mehr defekt ist, würde ich erstmal die Mängel beseitigen, die ja nun selbst mit bloßem Auge zu erkennen sind.

Ähnliche Themen

  1. 8E/B6: 3.0: Luftmassenmesser defekt oder Probleme mit der Gasanlage?
    Von Yetgin im Forum Motor, Getriebe & Abgasanlage
    Antworten: 21
    Letzter Beitrag: 24.02.2012, 00:47
  2. 8E/B6 - Probleme ohne Ende mit der Multitronic
    Von santos77 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 28.04.2010, 09:27
  3. 8E/B6: 2.4: Welche Probleme mit der Multitronic gab es?
    Von Bronxs3 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 29.05.2009, 17:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •