Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von jobak
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    1.8 TFSI
    MKB/GKB
    CABA

    Ort
    Krefeld
    Registriert seit
    05.06.2012

    Tagfahrlicht links leuchtet nicht so stark wie rechts

    Hallo,
    ich habe gestern bei meinem 8K gemerkt, dass das Fahrer TFL anders leuchtet als das vom Beifahrer und zwar leuchtet es ca. so als wenn man Blinker anmacht, also was dunkler.

    Was konnte da passiert sein?

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    hast schonmal den Blinkerversuch gemacht, sprich auf der dunkleren Seite auch noch blinken obs nochmals abdunkelt

    schau mal ob was im Fehlerspeicher vom Bordnetz steht
    Geändert von A4-Avant-FSI (22.01.2015 um 08:31 Uhr)
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  3. #3
    Benutzer Avatar von jobak
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    1.8 TFSI
    MKB/GKB
    CABA

    Ort
    Krefeld
    Registriert seit
    05.06.2012
    Danke. Werde ich später versuchen

  4. #4
    Benutzer Avatar von jobak
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    1.8 TFSI
    MKB/GKB
    CABA

    Ort
    Krefeld
    Registriert seit
    05.06.2012
    wenn ich blinke, ändert sich nix, was komisch ist, auf beiden seiten bleiben die tfl bei voller stärke an, verstehe das nicht

  5. #5
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    aber trotz voller Stärke ist ein Unterschied zwischen links und rechts

    wirds TFL denn dunkler wenn das Licht anmachst, das abdimmen beim Blinken kann man auscodieren
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  6. #6
    Benutzer Avatar von jobak
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    1.8 TFSI
    MKB/GKB
    CABA

    Ort
    Krefeld
    Registriert seit
    05.06.2012
    ich habe es aber nicht auscodiert , wenn ich das Auto aufmache, dann sieht man ein unterschied zwischen den TFL`s, aber wenn man mit Abblendlicht fährt dann ist da keiner mehr da und die dimmen sich beim blinken nichtab, soll ich damit zu freundlichen, oder passiert da nix?
    versuche Heute ein Foto davon zu machen

  7. #7
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    ja wie unterscheiden die sich nun?

    dachte die leuchten unterschiedlich hell
    oder isses nur die Lichtfarbe die sich unterscheidet
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  8. #8
    Benutzer Avatar von jobak
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2010
    Motor
    1.8 TFSI
    MKB/GKB
    CABA

    Ort
    Krefeld
    Registriert seit
    05.06.2012
    Ich mach später ein Foto davon. Dann siehst du es besser

  9. #9
    Benutzer Avatar von f-dax
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA / MVS

    Ort
    BHV/CUX
    Registriert seit
    22.03.2007
    Wir warten immer noch auf ein Foto...

  10. #10
    Benutzer Avatar von black.avant
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Registriert seit
    11.07.2012
    Hi ich habe das selbe Problem. Fahrerseite leuchtet nur auf ca. 80% und die Beifahrerseite auf 100%. Ich mach nachher mal ein Foto in der Tiefgarage mal sehen ob man es erkennen kann.

    Edit:
    Habe leider gerade keine Spiegelreflex und mit dem Handy kann man es nicht erkennen...

    Hatte mal bei MT gelesen das ein wechsel von irgendeinem STG geholfen hat finde leider den Post nicht mehr... Wollte eigentlich nicht den kompletten Scheinwerfer tauschen, zumal der dann bestimmt auch von der Lichtfarbe nicht 100% passen wird...
    Geändert von black.avant (18.04.2015 um 22:00 Uhr)

Ähnliche Themen

  1. 8E/B6 - Au nicht bestanden da er zu stark rußt wie frei blasen??
    Von Tom80 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 11.10.2012, 15:54
  2. Antworten: 2
    Letzter Beitrag: 05.04.2010, 21:02
  3. Antworten: 2
    Letzter Beitrag: 20.11.2008, 23:39
  4. Fader links/rechts funzt nicht
    Von Black_A4 im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 25.08.2005, 10:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •