Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.5 TDI V6
    MKB/GKB
    AFB

    Registriert seit
    20.01.2015

    B5 2.5 TDI V6 Problemsammlung ...

    Hallo,

    danke erst mal für die Freischaltung. Kurz zu mir: Mein Name ist Sven. Ich bin 28 Jahre und Vater von 2 Kindern. Ich komme aus der Pfalz nähe Kaiserslautern. Seit kurzen sind wir Besitzer eines Audi A4 B5 2.5 TDI V6 Baujahr 1998. Wir haben uns für den Audi von unserem guten alten Mitsubishi Galant EA0 getrennt. Wichtig war uns bei den Kriterien damals zum neuen Fahrzeug das etwas Bums dahinter sein soll und trotzdem ein Moderater Verbrauch. Auch sollte es die Langlebigkeit und Robustheit eines V6 sein da wir damit positive Erfahrungen gemacht haben.

    Unseren A4 haben wir leider bei Dunkelheit nach einer langen Fahrt am Arsche Deutschlands gekauft. Für 400 Euro ohne TÜV mit 198 tkm. Optisch stand er Super da. Beim besichtigen des Fahrzeugs waren uns die ein oder anderen Mängel nicht direkt ersichtlich oder haben wir einfach übersehen.
    Beim Kauf war das Fahrzeug Sprittechnisch Empty weswegen nur eine sehr kurze Probefahrt möglich war. Während der Probefahrt wurde das Auto entsprechend der zurück gelegten Distanz warm. Allerdings noch unter 60 Grad. Auf der Heimfahrt kristallisierte sich dann ein defekt des Thermostates heraus. Diesen habe ich kurz danach behoben durch austausch.

    Aktuell ist es so.
    Die schlimmsten Probleme sind:
    - Sporadischer Notlauf bei Autobahnfahrten über 130. Manchmal sind 180 drin manchmal sackt er bei 140 schon ein. Hierbei bricht ganz spontan die Leistung ohne das Aufblinken einer Kontrollleuchte ein. Mit ach und krach lässt er sich auf 100 kmh halten. Kurz danach zieht er wieder.
    - Im kalten Zustand springt er sehr Flott an. Im warmen ist Orgeln grundsätzlich nötig. Hierbei fiel mir auf das in der durchsichtigen Kraftstoffleitung eine Kleine Luftblase drinne ist. Wenn das Auto startet blubbern aus Richtung Kraftstofffilter noch einige Luftblasen mehr heraus die es dann wieder Richtung Kraftstofffilter zieht.
    - Eine 10 km Strecke reicht nicht aus damit der Audi auf Betriebstemperatur kommt. Er erreicht die Betriebstemperatur zweifelsohne aber oft erst nach ca. 15 km.
    - Beim öffnen des Öleinfüllstutzens während laufenden Motors qualmt es dort Konstant und man hört ein Blubbern. Meines Erachtens nach nicht mehr im Normalen bereich.

    Was mir bekannt ist:
    - AGR Ventil hatte ich beim ausbau der KGE zum Teil demontieren müssen. Dieses wahr sehr massiv verrostet innen drin. Ich glaub ein Schnapsglas Rostbrocken waren das bestimmt die ich da raus geholt habe. Ich schließe nicht aus das es defekt ist.
    - KGE habe ich gereinigt. Es war bereits ein Loch in diesen Gewebefilter eingebohrt. Das blubbern / qualmen blieb weiterhin.
    - Batterie ist derzeit eine glaub 53 Ah Batterie verbaut. Diese wird meines Erachtens nach Definitiv nicht mehr ausreichend sein. Werde sie die Tage gegen die Alte 63 Ah aus dem Galant mal tauschen.
    - Lichtschalter am Lenkrad scheint ebenfalls einen Wackelkontakt zu haben. Das Warnsignal bei eingeschalteten Licht und offener Türe ist willkürlich mal zu hören mal nicht!

    So ... was pisst mich am meisten an?
    Der Notlauf! Klar bevorzuge ich es (meine Frau fährt den Audi) wenn meine liebe Gattin human und spritsparend fährt. Allerdings ein kurzer Sprint auf der Autobahn mit 160 - 180 sollten ja auch Sorglos drin sein. Vor allem gestaltet sich das Überholen auf dauer gefährlich.
    Mit dem Notlauf habe ich schon die verschiedensten Theorien.
    Von der zu schwachen Batterie die bei hoher Geschwindigkeit und vielen Verbrauchern (Wobei der Audi nackig ist. Keine Vorglühautomatik, keine Klima ... nix. Nur ein gewöhnliches USB Radio ohne Anlage. Ah und Servo hat er auch ) ähnlich wie beim Opel Vectra letztens im TV den Notlauf verursacht da die ECU erkennt "oh Batterie kann nich mehr ..."
    Am wahrscheinlichsten wäre aber im Moment die Theorie das vielleicht einfach nur Luft in der Leitungs ist, angezogen wird, die Vorförderpumpe nicht ausreichend nachschiebt etc. ... und bei hoher Last dann einfach der Nachschub an Diesel nicht ausreicht ....
    So ... wie ermittle ich da am besten die Probleme bzw. kann die einzelnen Komponenten ausschließen? Hat wer noch irgendwelche Ideen?
    Als nächstes stört mich das der Audi sehr lange braucht bis er warm wird. Problem für mich ist eben die erhöhte Motorbelastung dadurch in Sachen Verschleiß. Kollege meinte Zuheizer. Diesen soll der Audi wie ich aber recherchieren konnte keiner haben?!? Kann das AGR Ventil so sehr daran beteiligt sein? Kollege schließt das aus. Ich bin fest der Meinung es liegt am AGR.
    Wäre für Hilfe dankbar. Derzeit bin ich leider Arbeitslos und möchte halt bevor ich viele Komponenten austausche erst einmal Komponenten ausschließen können.
    Habt ihr sonst Tipps und Tricks als neuen Audibesitzer?

    liebe grüße

    Irre

    Edit: Die Probleme waren vor dem Tausch des Thermostats schon vorhanden Habe den Zahnriemen zum Austausch nicht demontiert.
    Geändert von irreversibel (20.01.2015 um 18:50 Uhr)

  2. #2
    Benutzer Avatar von wolfi_2004
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.5 TDI V6
    MKB/GKB
    AFB/EFR

    Ort
    Ingelheim
    Registriert seit
    24.07.2014
    Hallo
    Das erste wäre mal den Fehlerspeicher auslesen ( lassen ). Wenn der Motor in Notlauf geht, wird im Speicher des Steuergerätes was abgelegt. Ich hab den gleichen Motor drin, hatte auch schon ein ahnliches Problem.
    bei mir wars die Unterdruckdose des Turboladers, der Wagen hatte keine Leistung mehr und hat gequalmt wie Sau .
    Ich würde auch mal den LMM ( Luftmassenmesser ) überprüfen,
    Aber so wie du das schreibst wäre auch ein Fehler in der ladedruck regelung denkbar. Da mal die Verschlauchung überprüfen, ob Schläuche porös oder undicht sind.
    Aber das sind alles Mutmaßungen ohne Auslesen. Denn da sieht man wo der Fehler in etwa herkommt.
    Mein A4 braucht auch einige Zeit, biss er warm ist. Fahr ihn halt immer langsam warm, so mit kein Problem
    hast Du jemanden, der den Fehlerspeicher auslesen kann ???

    Gruss Wolfi

  3. #3
    Benutzer Avatar von Esko
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.8 V6
    MKB/GKB
    AQD

    Ort
    53945 Blankenheim
    Registriert seit
    23.08.2013
    Mein dad hatte ungefähr die selbe Symptome bei sein alten 98er 2.5er tdi..Ursache war eine defekte verteilereinspritzpume

  4. #4
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.5 TDI V6
    MKB/GKB
    AFB

    Registriert seit
    20.01.2015
    Zitat Zitat von Esko Beitrag anzeigen
    Mein dad hatte ungefähr die selbe Symptome bei sein alten 98er 2.5er tdi..Ursache war eine defekte verteilereinspritzpume
    Könnte dafür ein defektes Steuergerät die Ursache sein?

  5. #5
    Benutzer Avatar von kwoth84
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DJS

    Registriert seit
    21.05.2003
    Mal so in den Raum geworfen: Kiste verkaufen und nach was anderem umsehen ist keine Alternative? Beim V6 TDI wirds eben ganz schnell sehr teuer. ICH würde zusehen das ich den Haufen wieder los bekomme und einen 1.9er oder 1.8T anschaffe.

  6. #6
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Bei dem Baujahr und angeblicher Laufleistung hatten die viele Probleme angefangen mit Einspritzpumpen Turbolader Nockenwellen eingelaufen und natürlich noch weitere verdächtige. Das könnte ggfl ein Fass ohne Boden werden. Wenn du nichjt selbst dabei schauen kannst würde ich mal sehen ob du nicht ne werkstatt findest die mal bei schauen kann. Allerdings kann auch das schon relativ Kostenintensiv werden wenn evtl. bei die Nockenwellen usw. geschaut werden müsste.

  7. #7
    Erfahrener Benutzer Avatar von A4_Volki
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Innsbruck
    Registriert seit
    14.11.2012
    Ich würde ihn auch verkaufen, bei 400€ Kaufpreis dürfte ja nicht allzuviel Verlust dann sein.
    Ich würde mir um nen guten gebrauchten 1,9 TDI B5 schauen, am besten der AFN dann noch Chippen und der geht auch gut ab!

  8. #8
    Benutzer Avatar von honsai90
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Thiersee/Tirol
    Registriert seit
    30.12.2012
    Blog-Einträge
    1
    Wie geschrieben: Fehler Auslesen lassen. Laut Beschreibung würde ich auf klemmende VTG tippen. Luftblasen äußern sich mE hauptsächlich durch Ruckeln.

  9. #9
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CDUC

    Ort
    71576
    Registriert seit
    25.07.2011
    Wieso denn Verkaufen? Nicht jeder V6 TDI ist schlecht. LMM Prüfen, aber der Notlauf lässt auf den Turbolader schließen. Wobei man dazu sagen muss, der AFB neigt leider stark zu eingelaufenen Nockenwellen. Aus welcher Ecke kommst du denn?

  10. #10
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.5 TDI V6
    MKB/GKB
    AFB

    Registriert seit
    20.01.2015
    Hallo,
    habe vor kurzem die Batterie getauscht wie angesprochen. Seither springt er mit der 62 Ah Batterie im warmen Zustand ziemlich direkt an. Dafür leiert er im kalten etwas mehr. Beides verkraftbar.
    Die Nockenwellen wurden ANGEBLICH bei 170.000 km gewechselt.
    Komme aus der Region Kaiserslautern, Donnersbergkreis.

  11. #11
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CDUC

    Ort
    71576
    Registriert seit
    25.07.2011
    Also ich habe in meinem Wagen eine 85Ah Batterie Bezüglich des schlechten Anspringverhaltens, Prüfe mal wieviele deiner 6 Glühkerzen noch funktionieren. Hatte das selbe Problem auch mal

Ähnliche Themen

  1. 8E/B7 - Anleitung Aus- & Einbau Turbolader 2,7 TDI oder 3,0 TDI
    Von VariTDI150PD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 25
    Letzter Beitrag: 18.10.2015, 11:07
  2. 8E/B7 - Past Die 3.0 tdi Milltek anlage unter den 2.7 tdi ?
    Von Shine im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 07.10.2014, 18:07
  3. Antworten: 4
    Letzter Beitrag: 05.09.2013, 13:36
  4. 8E/B7: Wurde schon mal ein 3.0 oder 2.7 TDI in einen 2.0 TDI A4 verbaut???
    Von Auditec im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 09.11.2009, 11:26
  5. 8E/B6: Passt der 1,9 TDI AVF vom Passat in 1,9 TDI quattro???
    Von alexquattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 29.09.2009, 09:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •