Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 28
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015

    Motorkontrollleuchte

    Hallo!

    habe folgendes Problem.
    habe eine audi a4 bj 2000 8e 131ps alt motor

    dann wurde der fehlerspeicher ausgelesen

    4 Fehlercodes gefunden:
    17698 - Geber für Kühlmitteltemperatur-Kühlerausgang (G83)
    P1290 - 002 - Signal zu groß - Sporadisch
    16804 - Katalysatorsystem; Bank 1
    P0420 - 001 - Wirkung zu gering - Warnleuchte EIN
    17545 - Bank 1; Gemischadaption (add.)
    P1137 - 002 - System zu fett - Warnleuchte EIN
    18043 - Datenbus-Antrieb
    P1635 - 008 - fehlende Botschaft vom Klima-Steuergerät - Sporadisch
    Readiness: 0000 0000

    danach wurde der fehlerspeicher gelöscht und keine fehler gefunden.


    nach zirka 50 kilometer

    tritt folgender fehler wieder auf

    16804 - Katalysatorsystem; Bank 1
    P0420 - 001 - Wirkung zu gering - Warnleuchte EIN

    abgaswerte stimmen.

    mir ist aufgefallen wenn ich das auto starte, hört es sich an als ob die drehzahl kurz rauf geht ohne das ich auf dem gas stehe.

    kge sieht gut aus
    lambdasonden wurde ebenfalls erneuert

    vielleicht hat jemand eine idee.

    danke

  2. #2
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Bekannter von mir hat den gleichen Mist....

    Wirkung zu gering würde ich auf defekten Kat schieben....

    Bei Ihm wurde auch schon alles getauscht bis auf den Kat, der kommt jetz als Krönender abschluss....
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015
    käme auch eine undichtheit in frage?

    bzw. was könnte ich testen.
    habe vcds zur verfügung.

    mfg

  4. #4
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Wenn die Sonden neu sind könnte dein Kat hinüber sein.

    edit: war jemand schneller
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  5. #5
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Zitat Zitat von Koanex Beitrag anzeigen
    käme auch eine undichtheit in frage?

    bzw. was könnte ich testen.
    habe vcds zur verfügung.

    mfg

    Das weiß ich nicht, jedoch waren die im audi Zentrum auch überfragt...
    Die haben ihm geraten die MKL einfach zu ignorieren....
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  6. #6
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Hatten wir bei 'nem Golf 4 2.0. War der Katalysator. Kauf ruhig einen gebrauchten und probier es damit aus. Hatte einen für etwa 70 euro ersteigert und seitdem ist Ruhe.

  7. #7
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Wenn dann müsste das zwischen den beiden Sonden sein.
    Ist eher unwahrscheinlich denke ich.
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015
    hallo!

    welche auswirkungen hat es wenn man nichts macht?
    höhere spritverbrauch?
    verbrauche derzeit bei extrem gemütlicher fahrweise (ca. 10 l) auf 15 Zoll Alurädern 195 (Strecke von ca. 20 pro Fahrt)
    mein vorbesitzer fuhr schon ca. 2 jahre so.

    wenn ich starte geht die drehzahl kurz auf 1500 rauf und dann wieder auf ca. 1100-1200 auf Standgas runter
    ist das normal?

    wenn ich das Auto abstelle hört man leises pfeifen, (Unterdruck)?

    Danke

    mfg

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015
    wie sieht es bei euch aus mit dem verbrauch?

  10. #10
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Bin Samstag Langstrecke (300km) mit 7.7 L gefahren...

    ansonsten viel Stadt mit mom. 205/55/16 8,5-9L.
    Bei Sommerreifen 235/45/17 etwa 9,5 bis 11L
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015
    fährst du spritzig oder trägst du das auto so wie ich?
    teilweise weil es der schnee nicht zulässt nur 80-90 kmh auf der bundesstraße.

    mfg

  12. #12
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Die 300km waren Autobahn ca. 110km mit 140km/h tempomat und Rest Landstraße etwa 100-110 teilweise 70km/h dank LKW

    ansonsten fahre ich schon eher nicht spritsparend.... Ich trete schon gut rein....
    Bei normaler Fahrweise mal treten mal normal dann sollte es sich so bei 9,5 einpendeln...

    EDIT. 10L bei 15zoll und entspannter Fahrweise ist zu viel...
    da stimmt was nicht...
    Sind die 10L laut FIS oder errechnet anhand tanken???
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015
    ist das bei dir auch der fall

    wenn ich starte geht die drehzahl kurz auf 1500 rauf und dann normal ca. 1100-1200 auf Standgas runter
    ist das normal? (kommt mir vor als würde er wo falschluft ziehen oder ähnliches)

    wenn ich das Auto abstelle hört man leises pfeifen, (Unterdruck)?

    danke

  14. #14
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Hast du 1100 standgas???
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015
    ja 1100-1200 irgendwo inzwischen

    ist das zuviel oder zuwenig?

    aber wenn ich starte geht er kurz auf 1500 rauf

  16. #16
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Viel zu viel!!
    Standgas sind um die 800rpm bei warmen Motor


    welche her fehler sind abgespeichert jetz??
    Kat- Wirkung zu gering sonst noch was?

    mach mal n Video bei warmen Motor....
    Wenns Hell ist morgen oder so...
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015
    warmer motor heiß 90°C oder wie viel.

    1200rpm sind beim starten und wie gesagt er kurz auf ca. 1500-1600rpm rauf.

    video kann ich machen, dauert aber etwas.
    auslesen kann ich ebenfalls erst am wochenende machen.

    hast du vielleicht eine email?

    mfg

  18. #18
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Bei Kalten Motor zb. morgens sind 1200rpm ca. normal aber er sollte dann nach etwa 2min. auf 800-1000 absenken und bei 90 Grad konstant auf 800rpm laufen
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  19. #19
    Benutzer Avatar von KeineLeistung
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Wien
    Registriert seit
    02.01.2015
    Zuerst würde ich den Kühlmitteltemperatursensor tauschen .....

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Denn wenn die Werte vom Kühlmitteltemperaturgeber nicht passen, passt das Gemisch auch nicht.
    Das Maß aller Dinge, trägt vier Ringe

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    19.01.2015
    hallo!

    das mit den drehzahl bei warmen 800 umdrehung kann ich bestätigen.
    aber mich würde noch interessieren ob das beim starten kalter motor normal ist das die drehzahl kurz auf ca. 1500-1600rpm rauf geht und sich dann bei 1200 rpm einpendelt?

    wo ist der kühlmitteltemperaturgeber platziert?
    gibt es da fotos?

    mfg

Ähnliche Themen

  1. 8E/B6 - Motorkontrollleuchte leuchtet!!!
    Von audia444 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 07.09.2014, 16:26
  2. Motorkontrollleuchte, warum?! :>
    Von dKe im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 08.06.2008, 23:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •