Ergebnis 1 bis 17 von 17
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013

    Verliere Kühlwasser

    Hallo Zusammen,

    mein Audi A4, 1,6l Benziner verliert Kühlwasser. Bei Kurzstrecken tritt das Problem nicht auf, fahre ich aber über die Autobahn und bring den Wagen auf Temperatur, dann tropft es unterm Wagen, wenn ich ihn abgestellt habe.
    Ich habe mal die Tropfstelle fotografiert (siehe Anhänge).

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	motor-04.jpg 
Hits:	40 
Größe:	225,0 KB 
ID:	291860 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	motor-05.jpg 
Hits:	47 
Größe:	186,6 KB 
ID:	291861

    Die Stelle wo das Leck ist habe ich noch nicht gefunden. Irgendwie sieht man auch weder von oben noch von unten etwas, da der Motor so verbaut ist.

    Habe mal gelesen, dass bei den 1,8l-Motoren oft der Kühlwasserflansch, der ja aus Kunststoff ist, dran Schuld ist. Könnte das an meinem Fahrzeug evtl. auch sein? Wo liegt der Flansch und wie kann man den wechseln. Ist es sehr aufwendig?

    Danke vorab für eure Hilfe!

    Gruß,
    Claus

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013
    Ja, es fehlt auch Wasser im Ausgleichsbehälter. Ich muss so alle zwei Wochen das Wasser auffüllen, da es dann unter min abgesackt ist. Das Wasser auf dem Boden ist auch rötlich gefärbt. Kondenswasser kann es nicht sein.

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Da das Wasser rosa ist kann es kein Kondenswasser der Klima sein. Kontrolliere mal den Anschlußflansch hinten am Zylinderkopf zur Spritzwand hin.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/HCF

    Ort
    dahemm
    Registriert seit
    14.01.2015
    wäre auch mein erster tipp gewesen. das haben die ganz gerne.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013
    Problem dabei ist, dass man den nicht so einfach kontrollieren kann ohne einiges abzubauen. Man hat gar keine Sicht auf den Stutzen weder von oben nach von unten. Muss da z.B erst mal das AGR-Ventil abbauen. Ist leider alles total verbaut an dem Motor.
    Hat hier jemand schon mal den Stutzen beim 1,6 Liter Motor gewechselt und kann mir ein paar Tipps geben?

  6. #6
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Bei meinem AHL (B5) der allerdings kein AGR-Ventil hat (!) habe ich es schon mal gemacht. Grundsätzlich ist der Austausch des Flansches nicht schwer, es wird von oben gearbeitet. Nach Entfernen des Ansaugrohres zwischen Luftfilterkasten und Ansaugbrücke kam man ganz gut an den Flansch. Bei dir wird man auch noch das AGR-Ventil bzw. zumindest dessen "Verrohrung" entfernen müssen.

    Kühlwasser würde ich vorher zumindest teilweise ablassen (am Kühleranschluss unten gab beim B5 ein entsprechendes Ventil und einen Stutzen, auf den ein Schlauch zum konrollierten Ablassen in eine Wanne gesteckt werden konnte).

    Nachdem du den Flansch freigelegt hast, sollte man erkennen können, wo die undichte Stelle genau ist. Bei mir/ meinem war es die Dichtung vom Abgang zum Wärmetauscher. Die war alt und "bröselig".....
    Gruß volverine

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013
    Hi Volverine,

    erst mal Danke für deine Tipps!

    Ich habe mal drei Fotos gemacht, da kann man ganz gut sehen wo er liegen muss.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	motor-06.jpg 
Hits:	37 
Größe:	239,2 KB 
ID:	291972 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	motor-07.jpg 
Hits:	29 
Größe:	192,7 KB 
ID:	291973 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	motor-08.jpg 
Hits:	33 
Größe:	187,2 KB 
ID:	291974

    So wie es aussieht muss ich wohl erst mal den dicken Schlauch zwischen LMM und Drosselklappe ausbauen, dann den Schlauch für die Kurbelgehäuseentlüftung. Danach das AGR-Ventil und dann werde ich den Flansch hoffentlich sehen. Blöd ist nur, das Audi zum Teil diese 1-Weg Schellen (1-Ohr-Klemmen) verwendet, die man dann immer erneuern muss, wenn man sie entfernt, da sie beim Ausbau kaputt gehen. Auch weiß ich jetzt noch nicht, welche Dichtungen ich erneuern muss. Ist immer blöd, wenn man etwas abbaut, evtl. kaputt macht und dann das entsprechende Ersatzteil/Dichtung parat hat. Na ja, ich werde sehen.

    Beste Grüße,
    Claus

  8. #8
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Was die Ohrschellen / Klemmschellen (System Oetiker) betrifft: Besorge dir am Besten zuerst von den zu entfernenden Bauteilen die betreffenden Schellen als normale Schraubschellen. Die alten verbauten Ohrschellen kannst du seitlich mit einem passenden Schraubendreher aufhebeln.
    Ohne eine vorherige Demontage des Ansaugschlauches und der KGE dürfte es schwierig werden, die genaue Stelle zu finden. Du wirst erst einmal "alles über dem Flansch" demontieren müssen, um einen freien Blick auf diesen zu bekommen. Der Flansch beim AHL und auch ALZ hat drei (Rohr-)Anschlüsse und die Anlagefläche zum Motorblock selber - somit sind es insgesamt vier mögliche Stellen für eine Undichtigkeit.

    Vielleicht ist es ja auch nicht der Flansch an sich bzw. dessen Anlagefläche, sondern nur ein O-Ring an einem der drei Anschlüsse, so dass der Flansch gar nicht ausgetauscht werden muss.


    Der schwarze Plastikflansch sollte eigentlich rechts vom dem AGR-Ventil sitzen, ziemlich mittig am Zylinderkopf (rechts/links Ansicht) und sieht so aus:

    http://www.x1-autoteile.de/index.php...&genArtNr=3219
    Gruß volverine

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013
    Besten Dank für Deine tolle Hilfe!

    Ich suche mir derzeit alle erforderlichen Teile über folgende Website bzw. diese hier
    Wenn ich den Ansaugflansch freilege, dann tausche ich ihn gleich mit, kostet ja nicht die Welt. Die O-Ringe bzw. alle Dichtungen für Flansch und gleichzeitig auch AGR-Ventil bestelle ich direkt mit. Dichtungen sind ja im Prinzip Cent-Artikel. Alte Dichtungen möchte ich nicht weiter verwenden. Das Risiko ist mir zu groß.
    Ich habe eine Oetiker-Zange von Knipex. Werde mir einfach noch ein kleines Sortiment von den 1-Ohr-Klemmen zulegen, kann man ja immer wieder mal gebrauchen.

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013
    So, ich habe gestern den Flansch ausgetauscht. Das AGR-Ventil musste ich nicht ausbauen. Es hat gereicht, das große Kunststoffrohr zwischen Luftmassenmesser und Drosselklappe zu entfernen und dann noch ein Teil der Kurbelgehäuseentlüftung sowie das obere Kühlwasserrohr aus Metall abzubauen. Ich hatte mir vorab den Kühlwasserflansch (06B 121 132 H) und noch den kleinen Verbindungsschlauch (06B 121 101B), der den Flansch mit dem oberen Kühlwasserrohr verbindet, besorgt. Ein paar Kabel, die mit Kabelbindern befestigt waren musste ich noch freilegen und auch einen Entstörkondensator, der direkt in der Nähe des Flansches war, abschrauben. War ne ziemlich kniffelige Angelegenheit, da nur sehr wenig Platz vorhanden ist. Schwierig war auch das Entfernen der Schläuche, da sie komplett festgebacken waren. Einige habe ich ein wenig mit einem Heisluftfön angewärmt, dann ging es besser. Man darf auch nicht zu vorsichtig sein, sonst hat man keine Chance. Der alte kurze Verbindungsschlauch zwischen Flansch und Kühlmittelrohr ließ sich gar nicht entfernen, den habe ich dann einfach mit einem Teppichmesser durchgeschnitten. Ich hatte ja Gott sei Dank einen Ersatzschlauch vorher besorgt.

    Nun habe ich wieder alles eingebaut, und bis jetzt ist alles Dicht.

    Das Kühlwasser ist wohl zwischen Flansch und Motorblock herausgelaufen. Der O-Ring war total platt gedrückt und hat die Stelle nicht mehr korrekt abgedichtet. Ich hoffe das wars jetzt und ich habe Ruhe .
    Arbeitszeit ca 2 bis 3 Stunden (hab es ja zum ersten Mal gemacht)

    Beste Grüße,
    Claus

  11. #11
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Das hört sich doch gut an! Hattest du bei der Reparatur viel Kühlwasser verloren bzw. dieses zum Teil vorher ablassen können?

    Wenn die Stelle besser zugänglich wäre, dann würde der Wechsel sicherlich schneller vonstattengehen. Ich persönlich finde es grundsätzlich besser langsamer, aber dafür vernünftig und (möglichst) fehlerfrei zu Arbeiten. Warum sollen wir uns auch stressen lassen, es ist ja schließlich kein Wettbewerb........
    Gruß volverine

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013
    Ich hatte vorher das Kühlwasser abgelassen. Habe unten rechts (Sicht von vorne) am Kühler so einen Ablasshahn. Komischerweise kam da aber nichts raus. Habe dann den Temperaturfühler da unten entfernt und die ganze Suppe lief in eine Wanne. Als ich den Flansch abgemacht habe, kam aber noch ein bisschen Wasser raus. Wenn man den alten Flansch auf eine ebene Fläche stellt, sieht man auch, dass ser nicht sauber aufliegt. Ist über die Jahre ein wenig verzogen. Evtl. war das auch der Grund dafür. Ich muss das jetzt auch erst mal ein paar Tage beobachten. Gestern bin ich eine längere Strecke gefahren. Normalerweise hat es immer dann ein wenig getropft. Gestern war es unterm Auto trocken. Was mich aber gewundert hat, dass im Ausgleichsbehälter der Maximal-Stand plötzlich ein wenig abgesackt ist. Ich hatte bis Max aufgefüllt. Heute morgen Stand das Wasser zwischen Min und Max. Hast Du evtl. dafür eine Erklärung?
    Ach ja, und die Entlüftungsschraube mit dem Kupferring am oberen Kühlwasserrohr habe ich auch noch ausgewechselt. Früher kam da nie Wasser raus, jetzt nach dem Flanschwechsel sprudelte es dort fleißig, als ich die Schraube öffnete.

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013
    Ja, ist auch meine Vermutung, denn ich habe wie Du schreibst die Heizung auf "Hi" gestellt und bin über die Autobahn und hab den Motor auf Temperatur gebracht. Mir bleibt nun nichts anderes übrig, als das mal über einen längeren Zeitraum zu beobachten.

    Danke für Eure Tipps und Infos! Das ist ein klasse Forum hier!!!

  14. #14
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von RszA4 Beitrag anzeigen
    Kann sein das der Kühlwasserkeislauf noch nicht richtig entlüftet war und sich durch die Motorbetriebstemperatur plus geöffneten Thermostat und Innenraum Heizung, das Kühlwasser noch ein wenig "gesetzt/entlüftet" hat.
    So dürfte es sein. Insofern der Kühlwasserstand zukünftig nicht regelmäßig fällt sollte das nur noch "Restluft" im System gewesen sein. Ich denke es passt......
    Gruß volverine

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.6
    MKB/GKB
    ALZ

    Registriert seit
    09.10.2013
    Hallo, wollte noch mal kurz einen Zwischenstand geben. Das Kühlwasser bleibt nun schön im Kreislauf. Wie Ihr schon richtig vermutet habt, war es "Restluft" im System. Ich habe den Wasserstand im kalten Zustand auf den Max-Wert des Ausgleichsbehälters gefüllt. Nun knapp eine Woche später steht er noch immer da. Auch unterm Wagen ist keine Pfütze mehr zu sehen. Also alles gut. Schuld war der Flansch für 6,90 Euro

Ähnliche Themen

  1. 8D/B5: Verliere Kühlerfrostschutz
    Von TTTYTD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 22.03.2009, 19:36
  2. verliere Getriebe öl
    Von Turbo-Fan82 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 03.05.2007, 07:38
  3. Re: verliere Bremsflüssigkeit
    Von Frechdachs im Forum Bremsen
    Antworten: 8
    Letzter Beitrag: 11.07.2006, 00:00
  4. Re: ich verliere öl!!
    Von fAnTaSic im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 27.09.2005, 19:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •