Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    Alf
    Registriert seit
    05.09.2012

    Frage Fehlercode P1018 Saugrohr 3.0tdi

    mahlzeit die herren des schönen gefährts

    ich bin nun seit knapp ner woche stolzer besitzer eines b7 3liter mit grad 87000km auf der uhr.
    fährt sich astrein, keine mucken, keine komischen lämpchen, einfach nix.

    war dann heut beim kumpel in der werkstatt um zu zeigen wat sich der jung feines zugelegt hat un hab direkt mal n laptop angestöpselt um zu gucken ob es dem dicken auch gut geht. bis hier hin war noch alles gut.

    nachdem die fehlersuche beendet war, offenbarte sich dann etwas, was nicht dort stehen sollte.

    wie auf den bildern zu sehen, handelt es sich um den folgendes problem:

    P1018 Saugrohr/Ladungsbewegungsklappe 2
    Unterer Anschlag nicht erreicht
    Fehler statisch


    bei google und hier in der sufu hab ich zwar einiges darüber gefunden und auch teilweise gelesen, jedoch trifft davon nichts auf meine problemstellung zu. da bei vielen beiträgen diese stangen von stellmotor zu klappe und deren ausnudeln die rede war, hab das direkt mal überprüft. am stellmotor die stange ausgehangen und kontrolliert ob die klappe sowie motor schön leichtgängig ist. dies ist auf beiden seiten auch der fall. ebenso sind die kugelaufnahmen nicht ausgelutscht.

    daher meine fragen: wo liegt da der hund begraben?
    ist der ansaugbereich verschnuddelt bzw verkokt und kann die klappe deshalb nicht in die entsprechende position oder ist es doch der stellmotor bzw dessen zahnrädchen?
    um welche klappe handelt es sich, in fahrtrichtung gesehen die auf der fahrer- oder beifahrerseite?
    war ich überhaupt an der richtigen klappe oder ist das die große im ansaugrohr?
    vielleicht gibt es hier ja jemanden der das problem und im besten fall eine lösung dazu kennt.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken IMG_20150116_153136.jpg   IMG_20150116_153147.jpg   IMG_20150116_153317.jpg  

  2. #2
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CDUC/MZZ/MFT

    Ort
    Thüringer Wald
    Registriert seit
    15.05.2013
    Lass doch den Fehler erst einmal löschen und schau ob er wieder erscheint

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    Alf
    Registriert seit
    05.09.2012
    als hätte ich das noch nicht gemacht

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von maedtes Beitrag anzeigen
    um welche klappe handelt es sich, in fahrtrichtung gesehen die auf der fahrer- oder beifahrerseite?
    war ich überhaupt an der richtigen klappe oder ist das die große im ansaugrohr?
    vielleicht gibt es hier ja jemanden der das problem und im besten fall eine lösung dazu kennt.
    Klappe 2 ist Fahrerseite und nicht die Große Abstellkappe/Drosselklappe. wenn der Anschlag nicht erreicht wird ists meist nen Problem mit dem Stellmotor bzw Zahnrädern. Kann aber auch genausogut die Klappe innen verrußt sein so das sie nicht mehr weit genug auf geht. Also bleibt nur ausbauen und nachschauen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    Alf
    Registriert seit
    05.09.2012
    es wundert mich schon bisje das ich keine meldung im display habe wie so viele andere.
    also muss ich in ner ruhigen minute mal den zirkus zerlegen und mir ein bild davon machen.
    werd dann auch gleich die streben parat haben, bei 24€ kann man das ja gut verkraften.
    wie war das mit den zahnrädchen, gibt es die als rep.kit oder muss dann ein neuer motor her? teilenr?
    nehmen wir an es liegt am ruß, kann ich dann auch direkt die andere seite machen. die wird ja dann wahrscheinlichen nicht wirklich besser aussehen... prima

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Normal sollte man beide Saugrohrklappen machen, wenn man einmal dabei ist. Ne Meldung muss nicht kommen, ich hatte bei meinem auch immer nur nen Fehler im Speicher aber nie ne Meldung bekommen.
    Ob es die Zahnräder einzelnd gibt weiß ich nicht, würde da wenn dann eh zu den kompletten Einheiten von ebay oder anderen Anbietern greifen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    Alf
    Registriert seit
    05.09.2012
    also hälst du nichts davon nur die motoren zu wechseln? gibt es die überhaupt einzeln? hab die kompletten einheiten bei ebay um die 380 gesehen. sind die ok oder kauf ich dadurch später doppelt?

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    ist das etwas das unverzüglich gemacht werden muss oder ist das so fahrbar? der motor schnurrt wie n kätzje

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ja ich halte nix von den Einzelteilen tauschen wenn kein wirklich sichtbarer Verschleiß vorliegt und das Gestänge soll ja nach deiner Aussage OK sein. Die ebay Klappen hat hier schon der eine oder andere Verbaut und nix negatives später darüber berichtet.

    Ich würd solange fahren bis ne Fehlerleuchte kommt oder es sich andersweitig bemerkbar macht, ich hab meine damals nur wechseln lassen weils noch über Kulanz mit guter Audi Beteiligung abgewickelt wurde.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    Alf
    Registriert seit
    05.09.2012
    ajo alles klar...merci

Ähnliche Themen

  1. 8E/B6 - Antriebseinheit im Saugrohr
    Von fischcom im Forum Motor, Getriebe & Abgasanlage
    Antworten: 24
    Letzter Beitrag: 08.11.2017, 10:11
  2. 8K/B8 - Fehler beim A4 B8 2,7L - 7157 - Saugrohr Klappensensor 2
    Von kustomwear im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 31.12.2013, 11:24
  3. 8D/B5 - 2.5 Tdi Motor verliert Öl beim Saugrohr
    Von freibaderer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 17.03.2012, 12:56
  4. 8D/B5: *AHL Motor Klappern Saugrohr? Walze??
    Von manu1987 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 23.04.2007, 17:49
  5. Klappergeräusche aus dem Saugrohr
    Von redAudi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 26.07.2005, 13:52

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •