Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.6
    MKB/GKB
    ADP

    Registriert seit
    19.11.2010

    Gaspedalgummi ab

    Hallo, könnte mir jemamand einen ratschlag geben,
    Folgendes:Bei meinem Audi A4, B5, BJ 1995, ist heute der Gummi,bzw das plastik vom Gaspedal abgegangen, könnte da was abgebrochen sein?hab versucht ihn wieder drauf zumachen, bring ihn aber nicht drauf,brauch ich da jetzt den ganzen gashebel, oder gibt es da auch nur den Gummi zu kaufen?Und falls ich den Hebel wechseln muss, wie bekomme ich den ab?Wäre für nen schnellen Ratschlag sehr dankbar))

    MFG

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Die Gummis bekommst eventuell beim freundlichen. Auf jedenfalls im Zubehör Handel und bei Ebay etc sind Cent Artikel
    Gruß Fabian

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Gaspedal ist ein Kunststoffpedal mit "Schwingmechanismus".
    Wenn die "Kappe" abgeprochen ist, dann ist es hinüber.

    Gaspedal ausbauen und eines vom Verwerter einbauen. Gaspedalausbau dauert 2 Minuten. Hängt n ur der Gaszug dran.
    Wenn du mal mit einer hellen Lampe in den Fußraum schaust, dann ist der Ein- und Ausbau selbsterklärend.

    Greetz

  4. #4
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    CHHB

    Registriert seit
    13.10.2009
    Warum so eilig?
    Der Gummi fehlt bei mir seit Jahren..
    ..die Schleuder fährt auch so nicht anders.
    Gruß Axel

  5. #5
    Benutzer Avatar von mainomaniac
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/KMU

    Ort
    87700 Memmingen
    Registriert seit
    17.03.2011
    Schau doch erstmal ob wirklich was abgebrochen ist, sprich ein direkter defekt vorliegt oder sich die Gummipedalkappe nur gelöst hat.
    Wenn letzeres der Fall sein sollte, versuchs mal mit nem Fön o.ä. zu erhitzen und dann wieder drüber zu stülpen, bei den Temperaturen kann die schonmal bissl zicken.

  6. #6
    Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    CHHB

    Registriert seit
    13.10.2009
    Müßte man sich den Belag nochmal anschauen, da ist bestimmt die Öse ausgerissen, denn wenn ich mich recht erinnere ist der mit einer Feder eingehängt.
    Gruß Axel

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •