Ergebnis 1 bis 17 von 17
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    09.09.2013

    Pumpe Düse Leitungssatz

    Hallo,

    Habe einen Audi A4 2.0TDI 140PS MKB: BLB Baujahr 2005
    Der Motor schüttelt sich und rüttelt im Leerlauf. Man kann dies auch im Auto spüren.
    Meine Vermutung ist der Pumpe Düse Leitungssatz, wobei ich ein Kabel entdeckt habe, wo die Isolierung beschädigt ist. Die Leitung an sich ist jedoch noch intakt.

    Kann es sein, dass allein durch die Isolationsbeschädigung der Motor derart ruckelt?
    Wenn man mehr Gas gibt, ist das ruckeln fast weg...
    Ich hab euch ein Bild vom Kabel beigefügt:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken DSC02610.jpg  

  2. #2
    Benutzer Avatar von HVLA4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    30.12.2010
    wahrscheinlich liegt das an einem (odere mehere) Pd-Element(e). Du sollest die Messwerteblöcke mal auslesen (lassen). Die unisolierte Stelle ist zwar nicht toll aber wird nicht diesen Fehler verusachen.

  3. #3
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Eher unwahrscheinlich aber tausche es mal aus. Schaden tut es nicht.
    Aber Fehlerspeicher Abfrage wäre meine erste tat gewesen.

    Danach könntest Messwerte im MWB 13 auslesen und nach dem Einspritzmengenausgleich schauen.

    Oder du baust gleich die PD Elemente raus und schaust dir die Dichtsitze an

    Sollten rund sein und nicht oval.

    Wenn da alles passt PD Elemente reinigen lassen,.

    Richtig einbauen und dann MWB 13 ansehen.


    Hast du vor kurzem am Auto was gemacht? Zahnriemen? ….
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von sir_quickly Beitrag anzeigen
    Habe einen Audi A4 2.0TDI 140PS MKB: BLB Baujahr 2005
    Hast du mehrere Autos? Im Profil steht nen 2008er B6 mit BRD Motor!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Registriert seit
    05.03.2012
    ist es ein durchgehendes schütteln? dann wird es das Schwungrad sein

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    09.09.2013
    Es wurde kein Zahnriemen gewechselt.
    Das Schwungrad kann es auch nicht sein, da das ruckeln nicht immer da ist. Bei mehr Gas fährt der Wagen super.
    Jep, das ist mein zweiter A4
    Die PD Elemente wurden gereinigt, jedoch keine neuen Dichtsätze verwendet. Evtl könnte es hier liegen wie Turboloch schon sagt?
    Müssen diese Dichtungen immer gewechselt werden?

  7. #7
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Jap, sollten immer neu.
    Genauso wie die Schrauben für die PD Elemente und Schwinghebelachse.
    Wie schauen die Dichtsitze im Kopf aus?
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    09.09.2013
    Ich glaub der Fehler ist gefunden.
    Die Muttern vom Schwinghebel haben sich gelöst. Eine Mutter ist schon ganz weg.
    Stelle die Bolzen heute mal ein und konter diese... Hab ich auch noch nie gesehen...

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    09.09.2013
    @Turboloch: Haben die Bolzen der Schwinghebel etwa den gleichen Abstand? Musste feststellen, dass beim oberen Schwinghebel der Bolzen viel höher herausragt als die anderen 3. Ich habe nun den Bolzen mit einer Schieblehre den anderen 3 Bolzen angepasst...

  10. #10
    Benutzer Avatar von HVLA4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    30.12.2010
    meinst du die Einstellschrauben für das Pd-Element mit der Kontermutter?

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    09.09.2013
    Bei den 4 Schwinghebeln muss mann die Bolzen (Madenschrauben) einstellen, die an das PD Element drücken und dann oben mit einer Mutter kontern.
    Ich denke wir meinen das Gleiche

  12. #12
    Benutzer Avatar von HVLA4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    30.12.2010
    ja meinen wir... die musst du aber einstellen. D.h. Das jeweilige Pd Element muss im unteren Totpunkt stehen, die Einstellschraube muss eingedreht werden bis ein deutlicher Wiederstand zu spüren ist und dann um 180 Grad wieder zurück drehen und Kontern

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    hier kannst du das z.B. auch nochmal genau nachlesen: http://community.dieselschrauber.de/...en+am+pd+motor

  13. #13
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Wenn alles richtig eingestellt ist sind die Abstände meist relativ gleich.
    Sollte aber nur als Anhaltspunkt dienen und nicht von einen auf das andere übertragbar.

    Nach der Reparatur unbedingt MWB 13 bei warmen Motor auslesen.
    Wenn was nicht stimmt sieht man es da am besten.
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  14. #14
    Erfahrener Benutzer Avatar von paty109
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    Rochlitz
    Registriert seit
    07.07.2009
    alter wissen manche was sie da tun? wie schon geschrieben einstellschraube nicht einfach ausmessen und einstellen wie die anderen sind, sondern auf anschlag im totpunkt und 180° zurück und kontern, ist die schraube zu tief, geht der pumpen-kolben im pde, auf anschlag. das nächste ist nach dem ausbau sind neue dichtungen pflicht kosten nicht die welt! und schau direkt dein öl an ich tipp auf ölverdünnung. wurden die pde auf'n prüfstand abgedrückt?

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    BRD

    Registriert seit
    09.09.2013
    Macht es Sinn, die Glühkerzen auszubauen, um die Kurbelwelle leichter drehen zu können?
    @paty: Die Schwinghebel auf Zylinder 2, 3 und 4 konnten optimal eingestellt werden. Beim 1ten lag das PD Element auch ohne Madenschraube oben an... Die PD Elemente wurden Ultraschall gereinigt und geprüft. Dem Öl fehlt gar nichts...

  16. #16
    Benutzer Avatar von HVLA4
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    30.12.2010
    die letzten PD Elemente habe ich gewechselt ohne die Bodenwanne abzuschrauben. Wagenheber rechts und aufgebockt, 6 . Gang rein und mit der Hand gedreht und die Schwinghebelachse beobachtet. Glühkerzen o.ä. rausnehmen nicht nötig

  17. #17
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Da hat jeder so seine Art.
    Hebe nichts hoch und bau nichts runter.
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

Ähnliche Themen

  1. Allgemein - Buchse pumpe düse
    Von wollowolf im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 13.04.2012, 15:33
  2. 8D/B5: 1,9 TDI Pumpe-Düse
    Von oldpit im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 12.03.2008, 22:26
  3. Re: Pumpe Düse welches Öl?
    Von Bine im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 11.03.2005, 08:20
  4. Re: Pumpe Düse Motor?
    Von duplo2222 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 21.01.2004, 15:14
  5. Re: Biodiesel und Pumpe Düse????????
    Von samael im Forum Allgemeines
    Antworten: 6
    Letzter Beitrag: 14.07.2003, 21:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •