Ergebnis 1 bis 9 von 9
  1. #1
    Ozy890
    Gast

    FIS Blinkt wenn nur warm

    Warum blinkt Multitronic anzeige im FIS wenn auto warm ist oder warm gefahren wird? PRND blinkt nur wenn warm ist aber alles ist normal verstehe nicht. Was kann ich tuhen? Getriebesteuergerät stecker überprüfen??
    Geändert von Ozy890 (08.01.2015 um 01:06 Uhr)

  2. #2
    Erfahrener Benutzer Avatar von coupe110
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    3.0 V6
    MKB/GKB
    ASN/GHR

    Ort
    Lausitz
    Registriert seit
    10.11.2006
    Fehlercode vom Steuergerät auslesen und bitte hier Posten.
    S-Line, Sport Plus


  3. #3
    Ozy890
    Gast
    Zeigt Fahrstufensensor an als fehler aber wenn der wagen nur warm ist oder warmgefahren ist. Im kaltenzustand ist der fehler nicht vorhanden. Was passiert den beim warmfahren oder wärme mit der steuergerät vom getriebe

  4. #4
    Erfahrener Benutzer Avatar von coupe110
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    3.0 V6
    MKB/GKB
    ASN/GHR

    Ort
    Lausitz
    Registriert seit
    10.11.2006
    Das heiße Öl vom Getriebe steht direkt am Steuergerät an. Das Steuergerät ist so zusagen hinten der Deckel.
    S-Line, Sport Plus


  5. #5
    Ozy890
    Gast
    Würde es den Abhilfe schafen wenn ich das öl im getriebe wechsel und kontakte reinige vom stecker

  6. #6
    Erfahrener Benutzer Avatar von coupe110
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    3.0 V6
    MKB/GKB
    ASN/GHR

    Ort
    Lausitz
    Registriert seit
    10.11.2006
    Gebe doch mal bitte den genauen Fehlercode.
    S-Line, Sport Plus


  7. #7
    Ozy890
    Gast
    Fehlercode:17090 Fahrstufensensor (F125), unplausibles Signal

  8. #8
    Benutzer Avatar von kwoth84
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DJS

    Registriert seit
    21.05.2003
    Da ist das MT Stg im Eimer, ist ein gängier Fehler. Gibt genug Firmen die es reparieren können.

    Gruß

  9. #9
    Erfahrener Benutzer Avatar von coupe110
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    3.0 V6
    MKB/GKB
    ASN/GHR

    Ort
    Lausitz
    Registriert seit
    10.11.2006
    Da ist eine kalte Lötstelle im Steuergerät. Wenn du eine Anleitung benötigst zum Ausbau, dann melde dich bitte im Multitronic forum an.
    S-Line, Sport Plus


Ähnliche Themen

  1. 8D/B5 - Hilfe! Nur wenn er warm ist ruckelt er ADR 1.8 (wie Fehlzündungen) Fehlercode 00561
    Von do1omo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 207
    Letzter Beitrag: 26.09.2012, 01:08
  2. 8E/B6 - Lüfter laufen zu schnell wenn Motor kalt ist und wenn es warm ist dann gehen sie aus!
    Von Sportpaket im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 24.02.2012, 12:10
  3. 8D/B5 - V6 Springt nicht an wenn es er warm ist
    Von S4NRW im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 25.05.2011, 00:29
  4. Re: Klackern wenn Motor warm ist
    Von Christiand im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 02.01.2004, 15:43
  5. Re: Motor ruckelt wenn er warm ist
    Von tbomsu im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 24.03.2003, 01:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •