Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    03.01.2015

    Audi A4 B6 Spannungsversorgung Hydrolager

    Einen schönen guten Abend,

    Ich habe ein kleines Problem mit meinem Audi.es ist ein A4 B6 2.5 TDI quattro,Baujahr 2002 mit Motorkennbuchstaben AKE.
    Im Fehlerspeicher war der Fehler drin,dass die Hydrolager ein Plusschluss haben und da wollte ich mal nachschauen,was damit ist.Leider ist mir da aufgefallen,dass die am Pin 23 vom Steuergerät Batteriespannung an liegr und die Spannung sich nicht verändert.wenn man aber das Kabel vom Steuergerät trennt,kommen im Leerlauf 7 Volt ausn Steuergerät und die Spannung wird weniger,sobald man gas gibt,wobei am Kabelende,was vom Hydrolager kommt,immernoch Batteriespannung kommt.
    Im Internet habe ich nix zu dem Sollwerten an Spannung an den Steckern gefunden,deshalb hoffe ich,dass vielleicht hier jemand weiß,wieviel da an welchen Pin anliegen soll.


    Ich bedanke mich schonmal im Vorraus

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Hab zwar keine Werte aber sobald der Leerlauf verlassen wird sollen die Motorlager auf hart gestellt werden. Die lager kannst eh nicht reparieren und bei elektrischen Problemen darfst du die ersetzen, hatte es hier bislang noch nicht das da nen elektrisches Problem vorlag.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Registriert seit
    03.01.2015
    Ich habe das Gefühl,dass die ab ca. 2000 umdrehungen hart genug sind,um die Vibrationen aufzufangen.aber im unteren Drehzahlbereich sind die wohl zu hart und im Selbststudiumprogramm von VW stand zu Hydrolager,dass es im Leerlauf Vibrationen gibt,wenn die Signale fehlen.und da vom Steuergerät ein Plussignal kommt und von der anderen Seite Pin 1 vom Stecker,dürfte das Signal fehlen.mich irritiert halt,dass aus Pin 23 vom Steuergerät 7 Volt kommen und weniger wird,wenn die Drehzahl steigt (was meiner Meinung nach Sinn macht),aber laut Stromlaufplan kommt von der anderen Seite Dauerplus (30).aber das macht meiner Meinung nach wenig Sinn,da die Ventile einfache Magnetventile sind und somit ja von der einen Seite Plus und von der anderen Seite Masse brauchen.

Ähnliche Themen

  1. 8E/B7 - HYDROLAGER
    Von viebi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 12.12.2013, 23:36
  2. Spannungsversorgung für Antennenverstärker?
    Von andreas im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 06.10.2006, 11:09

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •