Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007

    Hauptscheinwerferlicht "flackert"

    Guten Morgen liebe Leute.
    Ich habe folgendes Phänomen bei meinem Halogenlicht am b7 festgestellt.
    Und zwar kann es sein das bei normaler Fahrweise das Licht in sehr unregelmäßigen langen Abständen immer mal wieder aufhellt. In etwa so als wenn plötzlich mehr Spannung an die Leuchten gegeben wird....
    Hat das schonmal jemand von euch gehabt?
    Gruß Marius

  2. #2
    Benutzer Avatar von audi1987
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    18.07.2014
    hallo

    ja hab es bei meinem B7 auch gemerkt , hmm komisch

  3. #3
    Erfahrener Benutzer Avatar von Thornen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/

    Ort
    Kassel / Leinefelde
    Registriert seit
    27.09.2010
    Im Fehlerspeicher war nix ?
    Wie lange bleibt es denn heller ?
    B4, B5, B7 & Exeo ST

  4. #4
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007
    Den Fehlerspeicher hab ich noch nicht ausgelesen. Das Licht bleibt nur einen ganz kurzen Moment heller.
    Fast so als wenn eine Lampe kurz vorm durchbrennen ist....

  5. #5
    Erfahrener Benutzer Avatar von Thornen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/

    Ort
    Kassel / Leinefelde
    Registriert seit
    27.09.2010
    Passiert es denn wenn es passiert nur einmal und dann lange Zeit nimmer, oder dann schon öfter hinter einander weg?

    Evt. hat dein Lima-regler einen weg, hellt die Beleuchtung der Schalter und Taster auch mit auf ?
    B4, B5, B7 & Exeo ST

  6. #6
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007
    Eigentlich nur morgens Ca 2-3 min nach dem starten und dann auch nur ein bis zwei mal in unregelmäßigen Abständen.
    Es hellt kurz auf dann knapp 30 Sekunden normal und dann hellt es wieder auf.
    Die restliche Beleuchtung bleibt normal. Zumindest ist mir da noch nichts aufgefallen, aber ich werde das mal mit beobachten.

  7. #7
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Solltest evtl. mal die Masseleitungen überprüfen

  8. #8
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007
    Aber wenn die masseleitung lose wäre müsste das Licht doch eig dunkel werden..... Oder sehe ich das falsch?!

  9. #9
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Die muss ja nicht unbedingt lose sein da kann auch Korossion schuld sein. Da gibt es einige Möglichkeiten.

  10. #10
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007
    Okay, sobald ich den Wagen wieder hier habe werde ich die Sachen mal kontrollieren

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 09.02.2015, 16:08
  2. 8E/B6 - Automatik ruckelt, Auto "nickt" beim Schalten; "Energieverschwendung" bei Kick-Down
    Von Q7007 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 22.04.2010, 14:37
  3. 8E/B6: Original Radio "Chorus" durch "Concert" oder "Symphony" ersetzen
    Von willi84 im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 25.08.2009, 07:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •