Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Registriert seit
    29.05.2014

    Lenkung Schwergänig mit Öl Verlust

    Hallo und Frohes Neues an alle,

    Ich habe folgendes Problem an meinem A4 8E/B7 3,0 TDI. Ich habe jetzt in den letzen 25000 km ca 500 ml Servo öl nachgefüllt. Mir ist nie aufgefallen das die Lenkung schwergäninger wie normal funktioniert. Jetzt ist aber mein Bruder mal mit dem Audi unterwegs gewesen und meinte das die sehr schwer Funkioniert. Darauf hin habe ich dann mal etwas nachgeforscht und auch die beiden Manschetten am lenkgetriebe kontrolliert und den ganzen Motoraum nach undichtigkeiten abgesucht aber alles Trocken und sauber. Wo kann das Öl hin sein? Die Lenkung macht auch keine Komischen Geräusche oder so.


    Danke für eure Hilfe

    Mfg Bumsche

  2. #2
    Benutzer Avatar von 2.7TDI
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Ort
    76xxx Ba-Wü
    Registriert seit
    16.02.2014
    Hast du mal Unterbodenverkleidung abgemacht? Hatte das selbe Problem bei mir war es das Lenkgetriebe wo am arsch war. Servopumpe wurde auch gleich mitgetauscht dank gewährleistung

  3. #3
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    was für ein Auto fährt dein Bruder sonst
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von A4-Avant-FSI Beitrag anzeigen
    was für ein Auto fährt dein Bruder sonst
    Is doch Egal was der fährt, nen 1/2 Liter Servoöl nachfüllen ist nicht normal und wenn die Manschetten gechekt wurden, wie wurden die gecheckt? Abgezogen und geschaut ob Öl raus läuft? Ansonsten wie schon geschrieben wurde die untere Verkleidung wegbauen und unten am Motor nach der Servopumpe und den Leitungen schauen,
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Registriert seit
    29.05.2014
    Hallo,
    Also hatte die karre heute Mittag auf der Bühne und hab die Verkleidung unten komplett abgenommen. Es ist alles Trocken die ganzen Leitungen bin ich nach gegangen. Um die Manschetten zu kontrolieren habe ich die fordere Klemme abgemacht und die Manschette komplett zurück geschoben alles Trocken. Kann es sein das das Lenkgetriebe innerlich undicht ist und das Servo Öl jetzt komplett im Getriebe ist? Die Servo Pumpe macht nur am Lenkanschlag leichte Geräusche wenn ich dann das Lenkrad weiter drehen will denke mal das ist aber Normal da ich ja am Lenkanschlag bin. Ich bin mit meinem Latein so langsam am Ende.

    Mfg Bumsche

  6. #6
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    Zitat Zitat von mounty Beitrag anzeigen
    Is doch Egal was der fährt, nen 1/2 Liter Servoöl nachfüllen ist nicht normal und wenn die Manschetten gechekt wurden, wie wurden die gecheckt? Abgezogen und geschaut ob Öl raus läuft? Ansonsten wie schon geschrieben wurde die untere Verkleidung wegbauen und unten am Motor nach der Servopumpe und den Leitungen schauen,

    mir gings nur um die Aussage "geht sehr schwer"
    wenn der Bruder ein Auto mit Asphalttrennscheiben fährt is der gefühlte Vergleich ziemlich nutzlos
    andererseits bei 25tkm 0,5L Servoöl, da frag ich mich auch wohin das verschwunden sein könnte...immer vorrausgesetzt das der Ölstand vorher korrekt war
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  7. #7
    Benutzer Avatar von 2.7TDI
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.7 TDI
    MKB/GKB
    BPP

    Ort
    76xxx Ba-Wü
    Registriert seit
    16.02.2014
    Hast du das gefühl das als mal was verbranntes gerochen hat? oder ähnliches? Bei mir war es so das als was verbranntes gerochen oder aus dem vorderen radkasten etwas gedampf hat. Habe es beim freundlichen checken lassen was es sein könnte. Dabei wurde auch festgestellt das Servoöl gefehlt hat und die vermutung war das das Öl auf die Abgasrohre getropft und verdampft hat. Nach den ganzen reparaturen (Lenkgetriebe und Servopumpe wechsel) kam es nicht mehr vor

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Bumsche Beitrag anzeigen
    Kann es sein das das Lenkgetriebe innerlich undicht ist und das Servo Öl jetzt komplett im Getriebe ist? Die Servo Pumpe macht nur am Lenkanschlag leichte Geräusche wenn ich dann das Lenkrad weiter drehen will denke mal das ist aber Normal da ich ja am Lenkanschlag bin. Ich bin mit meinem Latein so langsam am Ende.
    Das Lenkgetriebe ist immer komplett voll mit Öl und das mit den Geräuschen ist auch normal. Wann wurde denn wie der Ölstand geprüft?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B6 - Probleme mit Lenkung A4 8e
    Von Amigo77 im Forum Fahrwerk
    Antworten: 0
    Letzter Beitrag: 06.01.2014, 19:31
  2. 8D/B5 - Lenkung im Standgas okay, ab 2000 Umdr. Lenkung schwergängig
    Von SI0WR1D3R im Forum Fahrwerk
    Antworten: 4
    Letzter Beitrag: 21.03.2013, 18:58
  3. Probleme mit Lenkung!
    Von quattrierer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 03.08.2009, 20:52
  4. Re: Auto mit E-Lenkung??
    Von nivago im Forum Allgemeines
    Antworten: 6
    Letzter Beitrag: 21.09.2004, 15:15
  5. Re: Probleme mit der Lenkung
    Von AudiHamburg im Forum Fahrwerk
    Antworten: 10
    Letzter Beitrag: 06.08.2004, 15:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •