Ergebnis 1 bis 13 von 13
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    02.01.2015

    Cool A4 B6 1.9l Tdi Bj. 2002 Turbolader

    Hallo,

    ich hatte heute mit meinem Audi auf der Heimreise von einem Kurzurlaub
    eine Panne und musste ihn vom adac abschleppen lassen und die Fahrt in einem Servicemobil fortsetzen.
    Jetzt frage ich mich ob das absehbar war, da es in den letzten paar Wochen einige Schwierigkeiten mit dem Auto gab!? In den letzten Wochen kam nach dem Kaltstart öfter mal ein quietschen von den Keilrippenriemen, gewechselt habe ich sie allerdings noch nicht.... Und vor ca. 2 Wochen gab es einen Tag an dem es stark regnete, und das Auto nahm nicht mehr richtig Gas an, bzw. lief auf der Autobahn auch nur noch 100kmh, bei vollgas im 4. gang. Einen Tag später war alles wieder normal. Heute fuhr ich vom Urlaub heim, auch wieder bei starkem Regen und das Auto lief auf der Autobahn wieder max. 110kmh, auch im 4. Gang. Als ich an einer Tankstelle hielt und wieder losfahren wollte ging garnix mehr, er springt zwar an , aber nimmt kein Gas an und macht bei Gewissen Drehzahlen im Leerlauf kurz Klappernde Geräusche. Das Auto steht nun ein paar 100 km weit weg und wird mir in ein paar Tagen nach Hause gebracht. Hat vielleicht jemand eine Idee oder kennt die symbtomatik? p.s.:235tkm auf der uhr
    Vielen Dank euch schonmal!



    Gruß

    Sven

  2. #2
    Forensponsor
    Modell
    kein Audi A4/S4

    Registriert seit
    18.12.2007
    Lass erstmal den Speicher auslesen. Hört sich nach Notlauf an.
    Geändert von mounty (03.01.2015 um 17:28 Uhr)

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    02.01.2015
    Sobald das Auto hier ist werde ich das tun. Danke schonmal, werde mich bei Bedarf bei dir melden!

    Gruß

    Sven

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    02.01.2015
    könnte es vielleicht an einem defekten Freilauf der LM liegen, ist nur so ne Idee, da der Keilrippenriemen letzte Zeit immer quietschte?
    Welche Folgeschäden kann ein defekter Freilauf eigentlich verursachen?

  5. #5
    Moderator Avatar von fctriesel
    Modell
    kein Audi A4/S4

    Ort
    FFM & VB
    Registriert seit
    28.11.2003
    Keilriemen reißt, Reste fliegen in Zahnriemen, Motorschaden.
    Sent from my Nokia 3210.

  6. #6
    Benutzer Avatar von Minz
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/GBA

    Registriert seit
    17.04.2010
    Zitat Zitat von kornflakes13 Beitrag anzeigen
    ich hatte heute mit meinem Audi auf der Heimreise von einem Kurzurlaub eine Panne und musste ihn vom adac abschleppen lassen und die Fahrt in einem Servicemobil fortsetzen.
    Jetzt frage ich mich ob das absehbar war, da es in den letzten paar Wochen einige Schwierigkeiten mit dem Auto gab!? In den letzten Wochen kam nach dem Kaltstart öfter mal ein quietschen von den Keilrippenriemen, gewechselt habe ich sie allerdings noch nicht.... Und vor ca. 2 Wochen gab es einen Tag an dem es stark regnete, und das Auto nahm nicht mehr richtig Gas an, bzw. lief auf der Autobahn auch nur noch 100kmh, bei vollgas im 4. gang. Einen Tag später war alles wieder normal. Heute fuhr ich vom Urlaub heim, auch wieder bei starkem Regen und das Auto lief auf der Autobahn wieder max. 110kmh, auch im 4. Gang. Als ich an einer Tankstelle hielt und wieder losfahren wollte ging garnix mehr, er springt zwar an , aber nimmt kein Gas an und macht bei Gewissen Drehzahlen im Leerlauf kurz Klappernde Geräusche.
    Ein ähnliches Problem hatten wir mit einer oxidierten Stelle im Sicherungskasten im Motorraum.
    Allerdings passt der quietschende Keilriemen nicht dazu.
    Das nicht vernünftige reagieren des Gaspedals schon.
    Geändert von mounty (04.01.2015 um 11:56 Uhr)

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    02.01.2015
    Danke für die Info, da fällt mir gerade etwas ein. Das ist ja der Kasten auf der Fahrerseite, unterhalb der Windschutzscheibe!?
    Denn dort hatte der Vorbesitzer einen Riss mit Panzertape überklebt, und als es vor ein paar Wochen das erste Mal solche Aussetzer gab, regnete es auch stark. Einen Tag später war wieder alles gut. Komisch ist auch das Keine Info über den Notlauf im FIS zu sehen war, sollte normalerweise doch sein!?
    Ich denke da habe ich jedenfall mal einen Anhaltspunkt.

    Danke schonmal!

    Gruss Sven

  8. #8
    Forensponsor
    Modell
    kein Audi A4/S4

    Registriert seit
    18.12.2007
    Ja na wenn dort die Relais oder stg unter Wasser stehen.

    Also ausbauen und anschauen. Sind glaube nur paar torx schrauben wenn icu mich recht erinnere

  9. #9
    Benutzer Avatar von Minz
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/GBA

    Registriert seit
    17.04.2010
    Zitat Zitat von kornflakes13 Beitrag anzeigen
    Danke für die Info, da fällt mir gerade etwas ein. Das ist ja der Kasten auf der Fahrerseite, unterhalb der Windschutzscheibe!?
    Denn dort hatte der Vorbesitzer einen Riss mit Panzertape überklebt, und als es vor ein paar Wochen das erste Mal solche Aussetzer gab, regnete es auch stark. Einen Tag später war wieder alles gut.
    Genau, der Kasten auf der Fahrerseite.
    Eine Fehlermeldung war auch nur einmal hinterlegt, dann war aber auch garni mehr mit Gasannahme.
    Fehlermeldung war Gaspedal,also der Poti.
    Geändert von mounty (04.01.2015 um 15:07 Uhr)

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Registriert seit
    02.01.2015
    Hallo nochmal,

    mein Auto wurde gestern vom Adac angeliefert. Fehlerspeicher wird heute abend ausgelesen.
    Als ich ihn startete, war die Symbtomatik nach wie vor da. Ich habe dann mal den Stecker vom Lmm abgezogen, und ich konnte relativ normal, allerdings mit etwas weniger Leistung losfahren. Was mir aufgefallen ist, das ein dumpfes gleichmäßiges klopfen zu hören ist. Bei geöffnetem Luftfilterkasten hört man es lauter, hört sich auch an als würde es aus dieser Richtung kommen.
    Hat vielleicht jemand eine Idee?

    Gruß

    Sven
    Bei geöffnetem Luftfilter

  11. #11
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Das dumpfe leichte Klopfen könnte vom ständig regelnden AGR kommen (normal ist das natürlich nicht), das habe ich bei meinem auch, allerdings läuft meiner trotzdem mit voller Leistung.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  12. #12
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Ein defekter Freilauf geht meist relativ glimpflich ab.
    Meist wird der Spanner für Keilrippenriemen dadurch auch defekt und sollte mitgewechselt werden.

    Ein defekter Freilauf heißt für mich: er kann das gegen Moment nicht ausgleichen aber in Motordrehrichtung läuft sie normal.
    Da hatte ich noch nie einen Keilrippenriemenriss.

    Bei dir sollte aber der Fehler anderswo liegen evtl. sogar mehrere auf einmal da sein.
    Wie schon geschrieben sollte die erste tat der Fehlerspeicher sein.
    Defekten Wasserkasten austauschen und defekte Teile (Relais usw.) tauschen.
    LMM prüfen ggf. austauschen – abstecken heißt nur es werden Ersatzwerte zum laufen genommen
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  13. #13
    Inaktiv/gesperrt
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    25.10.2014
    Ich hab einen 2.0TDI und ein ähnliches Problem. Ich dachte auch erst es liegt am Keilriemen, hab diesen zusammen mit den Rollen, Freilauf usw getauscht.
    Das Geräusch ist aber immer noch da.
    Ich hab mich mal davor gestellt und jemand anders Gas geben lassen und dabei festgestellt, dass es garnicht vom Riemen, sondern eher von der Linken Seite kommt.
    AGR-Werte weichen manchmal ab und beim Ladedruck weicht der Sollwert recht stark vom Istwert ab.
    Also dieses Quitschen ist nicht unbedingt ein Keilriemen sein.
    Geändert von PhilippD (10.01.2015 um 18:32 Uhr)

Ähnliche Themen

  1. 8E/B7 - Anleitung Aus- & Einbau Turbolader 2,7 TDI oder 3,0 TDI
    Von VariTDI150PD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 25
    Letzter Beitrag: 18.10.2015, 11:07
  2. 8E/B7 - Turbolader vom 3,0 TDI beim 2,7 TDI verbauen?
    Von VariTDI150PD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 24
    Letzter Beitrag: 27.12.2013, 21:13
  3. Multitronic 2,5 Tdi Baujahr 2002
    Von Antonello im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 13.02.2010, 13:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •