Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    24.12.2014

    Hilfe!Getriebeschaden ja oder nein?

    Hallo ihr Lieben!
    Ich hoffe das ihr mir vielleicht helfen könnt oder ein paar Tipps für mich habt. Bin momentan nämlich etwas verzweifelt...
    Also, etwas zur Vorgeschichte: Ich fahre nun schon seit vielen Jahren nur A4 (immer Automatik) und kann mir auch in den nächsten Jahren nichts anderes vorstellen, obwohl ich auch schon öfter Probleme mit dem Automatikgetriebe hatte...aber diesesmal ist es anders....
    Mein jetziger Audi hat seit über 2 Jahren sein "neues" (altes) 2.Getriebe und zwar das von meinem letzten A4.
    Hatte wie gesagt in der Vergangenheit schon öfter mal Probleme mit einem Automatikgetriebe,allerdings habe ich vor langer Zeit auch mal die Diagnose Getriebeschaden erhalten was sich im nachhinein(da war es schon zu spät) als Fehldiagnose herausgestellt hatte. Das ist der Grund warum ich nun etwas skeptisch geworden bin da ich wiedereinmal die Diagnose -Getriebeschaden- erhalten habe.
    Deshalb wende ich mich nun an euch in der Hoffnung das mir jemand vielleicht weiterhelfen kann. Vielleicht hatte ja jemand von euch schonmal dasselbe Problem oder kennt jemanden der so etwas hatte oder ihr könnt mir vielleicht einfach nur einen Tipp geben da ich momentan nicht mehr weiter weiß... ich weiß auch nicht ob ich meinem Schätzchen (so sehr ich ihn liebe) nun das 2. neue Getriebe spendieren will und kann...er ist ja auch nicht mehr der jügste.
    Was mich etwas irritiert ist auch das ich ja mittlerweile auch weiß wie sich so ein echter Getiebeschaden anfühlt und diesesmal sind die Symptome komplett anders? Ich schilder euch mal die Symptome.
    Ach ja, bitte habt etwas Nachsicht mit mir da ich über keine fachlichen Kenntnisse verfüge.

    Also, was ich bisher gelernt habe ist:Automatikgetriebe kaputt = Audi schaltet nicht oder Audi schaltet komisch

    Nun, mein Audi schaltet bis zu einem gewissen Punkt butterweich, wie immer (was mich sehr irritiert). Ohne ruckeln ohne mucken. Wenn ich anfahre und beschleunige schaltet er (wie immer) bei so ca. 20 km/h in den nächsten Gang. Wenn ich manuell schalte in den 1. 2. oder 3. Gang dann macht er das, ganz brav wie es sein soll. Nun kommt das Problem: sobald ich eine Geschwindigkeit von 40 km/h erreiche heult der Motor auf da meine Drehzahl ins unermessliche steigt (!) und trotzdem beschleunigt er nicht weiter... oder anders ausgedrückt wenn ich die 40 km/h erreicht habe, dann fühlt es sich an als wenn er ab diesem punkt zwar weiter das Gas annimmt (die Drehzahl steigt ja wie verrückt) aber ich werde einfach nicht schneller bzw. ich habe das Gefühl das er einfach nicht mehr beschleunigt und ich komme über die 40 km/h nicht hinaus. ich kriege ihn vielleicht auf eine Höchstgeschwindigkeit von 50 km/h aber das möchte ich ihm nicht antun weil mein Drehzahlmesser sich dann im absoluten rotem Bereich befinden.
    Was soll das jetzt mit dem Getriebe zu tun haben? Ich meine er schaltet ja, aber da ich nicht schneller als 40 fahren kann, kann er ja auch nicht weiter hochschalten oder wie soll ich das verstehen??? Ach ja, wenn er so durchdreht und ich dann versuche manuell zu schalten dann ändert das absolut nichts an der Situation, nur wenn ich unter 40 km/h bleibe dann reagiert er wie gesagt ganz normal und nimmt die Gänge an.

    Ich wäre dankbar für jede Hilfe. Und wie gesagt ich besitze keine fachlichen Kenntnisse. Wenn ich also irgendwas komisch erklärt habe oder irgendwelche wichtigen Details ausgelassen habe dann lasst es mich wissen.

    Liebe Grüße

    Maja

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Fehlerspeicher sagt nichts ?

    Ansonsten

    Schon mal Getriebeöl Gewechselt/ Gespült ?

    Hat schon so manches mal geholfen zumindest bei MB
    Gruß Fabian

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    24.12.2014
    Hey Fabian!
    Der Fehler wurde nicht ausgelesen. Die von der Werkstatt haben eine Probefahrt gemacht und mir dann die Diagnose gegeben. Das Getriebeöl wurde vielleicht vor einem einem Jahr gewechselt.
    LG

  4. #4
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Das wäre mal das allerserst auslesen damit man mal irgendeinen Hinweioß hat. Hört sich bissle nach Steuergerät an Aber wie gesagt erstmal Fehler auslesen..

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Und den Füllstand des Getriebeöls sollte man trotzdem mal prüfen, wer weiß wieviel beim letzten Wechsel aufgefüllt wurde.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer Avatar von wolfi_2004
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.5 TDI V6
    MKB/GKB
    AFB/EFR

    Ort
    Ingelheim
    Registriert seit
    24.07.2014
    Hallo...
    Erstmal ein frohes neues Jahr, ( ... naja wenn der Audi krank ist, vielleicht nicht so dolle... )
    Ich würde erstmal den Fehlerspeicher auslesen ( lassen ). Ganganzeige funktioniert aber noch ???

    Gruss Axel

Ähnliche Themen

  1. 8D/B5 - Bitte um Hilfe! Getriebeschaden? oder doch was anderes ? Motor nagelt, A4 B5-ADR-1,8
    Von Fusion2House im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 20.12.2014, 22:31
  2. 8D/B5 - CTD Getriebe Getriebeschaden / oder Motorlager / oder Stoßdämpfer (aber eher nicht)
    Von deeraye im Forum Motor, Getriebe & Abgasanlage
    Antworten: 39
    Letzter Beitrag: 05.05.2013, 21:47
  3. 8E/B7 - HILFE !!! UNFALL ? ja oder nein??
    Von daniel_sg im Forum Karosserie
    Antworten: 40
    Letzter Beitrag: 16.02.2012, 13:04
  4. 8D/B5 - Getriebeschaden - brauche bitte hilfe oder Rat
    Von Nealz im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 30.11.2011, 21:36
  5. 8D/B5: Getriebeschaden! Hilfe
    Von Mardei im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 27.02.2007, 13:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •