Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer Avatar von Audi_Raudi
    Modell
    Audi A4 8H/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Altenstadt a d WN
    Registriert seit
    10.09.2009

    Grund für komisches Klappern gefunden -> Aber warum macht es das?

    Hallo,

    nachdem ihr mir hier schon mehrfach helfen konntet, bräuchte ich heute mal wieder Unterstützung von euch.

    Ich habe seit einiger Zeit immer mal wieder ein Klappern aus dem Motorraum.
    Nach einiger Zeit Beobachtung hat sich herausgestellt, das es nur bei absolut kaltem Motor auftaucht.
    Über 10Grad Außentemperatur gar nicht. Je kälter es draußen ist, desto länger ist das Klappern.
    Bei 0Grand ca. die ersten 2 Fahrminuten.
    Bin ich schon mal gefahren, ist das Geräusch auch nach 4 Stunden Stillstand nicht mehr zu hören.

    Eine Werkstatt hat das Klappern auch nicht auf die Schnelle identifizieren können, und gebeten einen Termin zur Fehlersuche zu vereinbaren.
    Hab gerade nochmal gedacht ich schau selbst bevor ich mein Wagen in die Werkstatt fahre.

    Siehe da, den Grund für das Geräusch gefunden.
    Es ist ein Schwarzer Schlauch, hinten am Motor, zwichsen Motor und Fahrzeuginnenraum.
    Der Schlauch ist Motorseitig irgendwo rein gesteckt. In dieser Verbindung bewegt sich der schlauch immer ca. 3mm hin und her, was dann natürlich dieses klappern verursacht.

    Meine Frage ist nun, wo geht dieser Schlauch rein, bzw. wo kommt dieser her?
    Ist dann der Schlauch defekt, oder der Anschluß?
    Und warum hört dies auf wenn der Motor warm ist? Evtl. liegt hier doch noch ein weiteres Problem vor.

    Dachte evtl. schon an Unterdruckpumpe, aber warum geht der Schlauch dann immer rein und raus?

    Zur besseren Veranschaulichung hab ich noch ein paar Fotos gemacht.
    Auf einem sieht man ganz schön den Schlauch ganz drin, auf einem anderen ist er ca. 3mm weiter heraußen.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 1.jpg 
Hits:	84 
Größe:	181,4 KB 
ID:	290892Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 2.jpg 
Hits:	72 
Größe:	197,3 KB 
ID:	290893Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 3.jpg 
Hits:	69 
Größe:	192,6 KB 
ID:	290894

    Ich hoffe ich habe es einigermaßen verständlich ausgedrückt was ich meine.
    Danke schon mal für eure erneute Hilfe
    Spritmonitor.de

  2. #2
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    wenn der Anschluss Spiel hat beim kalten und sobald es warm wird ist er fest würde ich ma vermuten. Aber was das fürn Schlauch ist kann ich von hier aus auch net wirklich beurteilen.

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das ist die Unterdruckpumpe an die der Schlauch ran geht, es kann also durch den losen Sturzen durch Undichtigkeiten im Unterdrucksystem und somit zu verringerten Unterdruck kommen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BUL

    Ort
    82152
    Registriert seit
    09.08.2012
    Ich hatte auch ein Klappern im absoluten Kaltstart, klang wie ein schepperndes Blech. Ende vom Lied-> Ölpumpenschaden. Der Schlauch von der Unterdruckpumpe kann doch nicht klappern, jedenfalls nicht so laut. Zieh die Schellen nach oder mach neue drauf.
    Gruß Michi

  5. #5
    Benutzer Avatar von Audi_Raudi
    Modell
    Audi A4 8H/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Altenstadt a d WN
    Registriert seit
    10.09.2009
    Doch, es ist definitiv der Schlauch der die Geräusche verursacht.
    Wie man auf dem Foto sehen kann, hat er eben die 3mm Spiel, die er rein und raus rutschen kann.
    Im Kaltstart tackert er so mit geschätzten 3-5Hz. Warum auch immer.
    Hab das heute nochmal im warmen Zustand geprüft.
    Hier wird der Schlauch, nehme an durch den Unterdruck der Unterdruckpumpe, immer fest angesaugt.
    Deshalb hier auch kein Geräusch.

    Klar kann ich den Schlauch fest machen, dass er das nicht mehr macht, oder nen neuen Anschluss ran, oder was auch immer.
    Ich frage mich allerdings, warum er das beim Kaltstart macht, bzw. ob das normal ist. Nicht das es hier doch noch ein größeres Problem mit der Unterdruckpumpe gibt.
    So wie es aussieht, liefert sie ja im Kaltstart bei mir keinen kontinuierlichen Unterdruck, sondern pulst mit eben diesen ca. 3-5Hz.

    Hoffe ihr könnt mir das erklären.
    Spritmonitor.de

  6. #6
    Benutzer Avatar von Quattec
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    BUL
    Registriert seit
    17.05.2012
    Der Stutzen kann sehr wohl klappern. Ist ein häufiges Problem und habe ich schon oft gesehen, meist bei den PD-TDIs.
    Er ist aus Stahl und eigentlich ins Aluminiumgehäuse der Pumpe eingeschrumpft.
    Mit der Zeit kann sich der Stutzen im Alu lockern und klappert dann im kalten Zustand.
    Da sich die Pumpe aber im Betrieb erwärmt, dehnt sich das Alu (höherer Ausdehnungskoefizient) mehr aus als der Stutzen aus Stahl und klemmt diesen wieder.
    Größtes Problem an der Sache ist, dass der notwendige Unterdruck für die Betriebsbremse nur unzureichend oder bei größerer Leckage nicht mehr aufgebaut wird. Die Bremsleistung ist dann sehr gering. Auch wird die Abgasrückführung und das Schubumluftventil mit Unterdruck gesteuert, was dann Fehlfunktionen oder Ausfall nach sich zieht.

    Zur Lösung gibt es 3 Möglichkeiten:
    - neue/gebrauchte Pumpe kaufen und austauschen
    - Pumpe ausbauen, Stutzen entfernen. Gewinde in die Pumpe schneiden und neuen Anschlußstutzen mit Gewinde/Loctite anbringen.
    - Schlauch abnehmen und die beiden Ränder, welche den Stutzen halten, mit einer langen Nuss SW16mm leicht nachklopfen/stauchen,
    somit wird der Stutzen wieder eingeklemmt.

    Gruß Quattec
    Hauptsach d´Sonn scheint

  7. #7
    Benutzer Avatar von Audi_Raudi
    Modell
    Audi A4 8H/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    Altenstadt a d WN
    Registriert seit
    10.09.2009
    Das sind ja schon mal gute Ideen.
    An soetwas wie das Stauchen hatte ich auch gedacht um den Schlauch zu befestigen.

    Das Bauteil von dem der Schlauch auf dem Foto weggeht, ist also die Unterdruckpumpte.
    Er geht dann zu so einem großen Runden Bauteil. Gehört dann wohl zum Bremssystem.

    Unklar ist mir noch warum der Unterdruck im Kaltstart nicht konstant da ist.
    So würde ja der Schlauch gar nicht klappern.
    Was man ja sieht wenn der Motor warm ist.
    Hier wird der Schlauch immer in eine Richtung gesaugt, und kann so gar nicht klappern.
    Spritmonitor.de

Ähnliche Themen

  1. 8D/B5 - Vor kurzem das getriebe am s4 kaputt gegangen. Jetzt der wahre Grund gefunden!
    Von Löffel im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 10.12.2011, 12:57
  2. 8D/B5 - Klappern im Lader, ist dies der Grund?
    Von STC-leX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 08.01.2011, 00:47
  3. Antworten: 3
    Letzter Beitrag: 03.01.2010, 12:59
  4. Re: Komisches Klappern beim 2.8er
    Von Björn_R im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 15.10.2004, 14:51
  5. Antworten: 3
    Letzter Beitrag: 14.09.2003, 16:47

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •