Ergebnis 1 bis 1 von 1

Thema: erledigt

  1. #1
    Erfahrener Benutzer Avatar von V6Quattro
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Wien
    Registriert seit
    24.08.2006

    erledigt

    erledigt.
    Geändert von V6Quattro (30.12.2014 um 19:19 Uhr)
    Man kann ein Auto nicht wie ein menschliches Wesen behandeln - ein Auto braucht Liebe

Ähnliche Themen

  1. 8D/B5 - B5 Avant Bj'99 Aktivsystem: Hintere Lautsprecher stumm
    Von Speze im Forum Hifi, Navigation & Telefonie
    Antworten: 4
    Letzter Beitrag: 24.10.2012, 16:11
  2. 8E/B7 - B7/8E Aktivsystem Hintere Lautsprecher austauschen
    Von Darkmann2000 im Forum Hifi, Navigation & Telefonie
    Antworten: 9
    Letzter Beitrag: 26.06.2012, 18:45
  3. 8E/B6: Aktivsystem hintere Lautsprecher funktionieren nicht.
    Von Outi im Forum Hifi, Navigation & Telefonie
    Antworten: 24
    Letzter Beitrag: 07.05.2012, 13:43
  4. 8E/B6 - Aktivsystem-Adapter eingebaut....Subwoofer läuft, hintere Lautsprecher nicht...ufff
    Von Apollo im Forum Hifi, Navigation & Telefonie
    Antworten: 4
    Letzter Beitrag: 05.08.2011, 23:35
  5. 8D/B5: hintere lautsprecher beim avant B5
    Von derbjoern im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 01.01.2010, 20:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •