Ergebnis 1 bis 8 von 8
  1. #1
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Blog-Einträge
    2

    Frage Falscher Ölstand ?

    Hallo,

    habe derzeit folgendes Problem:
    Mir ist der Trichter vom Peilstab gebrochen und ich habe diesen ersetzt.
    Wenn ich nun versuche den Ölstand am Peilstab abzulesen ( Peilstab raus > trocken wischen > Peilstab rein > Peilstab raus ) ist dieser immer komplett voll mit Öl.

    Wo liegt nun der Fehler ? Der neue Trichter ist übrigens Gelb, der alte war Orange.
    Soweit ich alles sehen kann sitzt der Stab richtig !

    Danke für eure Hilfe !
    Grüße
    Hier könnte Ihre Werbung stehen !

  2. #2
    Erfahrener Benutzer Avatar von 58boi58
    Modell
    kein Audi A4/S4

    Ort
    D - 42859 Remscheid
    Registriert seit
    16.01.2010
    Und wo ist jetzt das Problem?
    Wenn alles richtig sitzt dann hast du auch kein Problem.
    4 Ringe + Quattro + Turbo =

  3. #3
    Benutzer Avatar von erwins
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    1.9 TDI PD
    MKB/GKB
    BRB

    Ort
    Reutte/Tirol
    Registriert seit
    02.03.2014
    Ist der neue Trichter und der neue Ölstab komplett gleich lang wie der alte??
    Seit 27.2.2014 fahre ich Audi

  4. #4
    Erfahrener Benutzer Avatar von 58boi58
    Modell
    kein Audi A4/S4

    Ort
    D - 42859 Remscheid
    Registriert seit
    16.01.2010
    Ja.
    4 Ringe + Quattro + Turbo =

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Blog-Einträge
    2
    Komisch.
    Wenn ich es am Peilstab ablese ist immer über Maximum.
    Fahre zurzeit immer bis die Min. Lampe angeht und fülle dann nach.
    Hier könnte Ihre Werbung stehen !

  6. #6
    Erfahrener Benutzer Avatar von 58boi58
    Modell
    kein Audi A4/S4

    Ort
    D - 42859 Remscheid
    Registriert seit
    16.01.2010
    Schon mal den Senor für Öl gewechselt?
    4 Ringe + Quattro + Turbo =

  7. #7
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    7****
    Registriert seit
    31.03.2010
    Blog-Einträge
    2
    Der Sensor funktioniert ja.
    Ich werde das Rohr nochmal versuchen auszubauen.
    Hier könnte Ihre Werbung stehen !

  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Versuch mal die Messung durchzuführen indem du den Messstab um 90 Grad verdrehst.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8E/B6 - Falscher Temperaturgeber verbaut?
    Von A4 8E B6 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 22.07.2013, 10:27
  2. Allgemein - Falscher Reifen gekauft?
    Von PuKY im Forum Räder & Reifen
    Antworten: 26
    Letzter Beitrag: 24.01.2012, 20:20
  3. 8D/B5 - Falscher Tankdeckel?
    Von nighthawk im Forum Allgemeines
    Antworten: 2
    Letzter Beitrag: 19.02.2011, 11:36
  4. 8D/B5: falscher Öldruckschalter verbaut
    Von hoshi16v im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 04.05.2009, 21:20
  5. falscher vorschalldämpfer am 1.8t
    Von 1.8T ABT im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 13.02.2007, 15:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •