Ergebnis 1 bis 18 von 18
  1. #1
    Benutzer Avatar von Stemy85
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Swisttal
    Registriert seit
    31.01.2013

    Plötzlicher Lüftungsausfall

    Hallo,
    an was könnte es liegen das meine Lüftungsanlage (3 Zonen Klima) von jetzt auf gleich ausgefallen ist?
    War eine gute Std mit dem Auto unterwegs und irgendwann merkte ich wie es leicht kühler wurde und plötzlich die Scheiben anfingen zu beschlagen. Also das Gebläse auf Scheiben gestellt, jedoch passierte überhaupt nichts.
    Selb ein Aus / An brachte keine Änderung. Zum Glück war aber das Ziel bald erreicht.
    Nach einer Std gings dann wieder heimwärts. Die ersten 5 min passierte nichts und dann fing die Lüftung wieder an zu laufen.
    Heute ist das gleiche dann nochmal passiert. Hat jemand schonmal solch ein Problem gehabt und kann Hinweise geben. Vielen dank

  2. #2
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Schon den Fehlerspeicher gecheckt?

  3. #3
    Benutzer Avatar von Stemy85
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Swisttal
    Registriert seit
    31.01.2013
    Nein noch nicht, ich selber habe auch keine Möglichkeit dazu.
    Ich werde mal zum Freundlichen fahren, da das Problem heute zum erneuten mal aufgetreten ist.

  4. #4
    Benutzer Avatar von wauz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    87xxx
    Registriert seit
    24.11.2013
    Da steht mit Sicherheit was vom Gebläse Motor oder vom Steuergerät für gebläse Motor drin.

  5. #5
    Benutzer Avatar von Black-ED30
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ccwa

    Ort
    63741
    Registriert seit
    31.07.2014
    ich habe das selbe Proplem. Bei mir ist es aber nur das es Manchmal von Anfang an nicht geht während der fahrt oder wenn es mal läuft fällt es nicht aus vll nur wenn ich das auto abstelle und neu starte.

    Werde mich dem aber im Frühjhr annehmen .. jetzt am Auto schrauben ist mir zu Kalt.

  6. #6
    Benutzer Avatar von stefan80h
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC/KBZ

    Registriert seit
    29.04.2013
    Hallo Leute,
    hatte heute Morgen das selbe Problem. Plötzlich ging der Gebläsemotor nicht mehr. Im Motorraum die Abdeckung ab gemacht. Man sieht das Lüfterrad, vorsichtig mit dem Finger angeschupst, dreht. Somit war klar die Ansteuerung passt das Problem ist der Motor.

    Also im Innenraum Handschuhfach abgebaut (6x Schrauben - 2x unten, 3x oben und 1x rechts im Sicherungskasten)
    Werkzeug: 2x größen X Torx und 8er Nuss

    Der Motor ist über eine kleine Drehung gesteckt. Man kann ihn nur demontieren wenn man vorher den kleinen Schaltkasten vor dem Motor demontiert. Bis ich darauf gekommen bin hab ich ca. 20min. gebraucht. Dann ist rechts am Motor eine kleine lasche die man nach unten drückt und schon kann man den Motor mit einer kleinen Drehung nach unten abziehen. War eigentlich echt kein Akt.

    So den Motor mit ins Bastelzimmer genommen. Man löst die 2x kleinen Imbusschrauben und kann danach den Motor aus dem Gehäuse ziehen. Was hab ich nun getan??? Ich habe die Laschen über den Beiden Kohlen aufgebogen, und zu den vorhandenen Federn innen eine zusätzliche mit eingebaut. Somit drücken die Kohlen wieder satt auf den Kollektor und siehe da.

    ES FUNZT WIEDER!!! Freu...

    Leider habe ich verpennt Fotos zu machen aber es sollte mit dieser Anleitung wirklich kein Akt sein das Ganze nach zu schrauben. Problem ist nur das man Druckfeder welche passen im Haushalt hat...

    das war mein Lüfter:
    http://www.gebrauchteautoteile.de/ar...03e/216915.jpg

    http://junge-autoersatzteile.de/auct...IMG_3738_1.jpg

    Deutlich zu sehen das kleine Kästchen was demontiert werden muss um den Motor drehen zu können.

    Guten Rutsch an alle...

    P.S.: noch eine Frage zu der Sache: müsste im Motorraus unter der Abdeckung bzw vor dem Lüfterrad nicht ein Pollenfilter verbaut sein? Da war bei mir nämlich leer!!!
    Geändert von stefan80h (31.12.2014 um 15:51 Uhr)

  7. #7
    Erfahrener Benutzer Avatar von quattro-3ver
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    87XXX
    Registriert seit
    24.09.2013
    Zitat Zitat von stefan80h Beitrag anzeigen
    P.S.: noch eine Frage zu der Sache: müsste im Motorraus unter der Abdeckung bzw vor dem Lüfterrad nicht ein Pollenfilter verbaut sein? Da war bei mir nämlich leer!!!
    Beim B7 isser vorm Gebläse, beim B8 danach
    K04 - Inside!
    it is not just 4WD........it´s quattro !!

  8. #8
    Benutzer Avatar von stefan80h
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC/KBZ

    Registriert seit
    29.04.2013
    Zitat Zitat von quattro-3ver Beitrag anzeigen
    Beim B7 isser vorm Gebläse, beim B8 danach
    Hot mir d Google inzwischen au erklärt. Trotzdem DANKE und guten rutscht...

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB / CTE

    Ort
    Leverkusen
    Registriert seit
    13.11.2013
    Hatte ich die tage auch den scheiß... nur das ich da 4 Stunden auf der Autobahn in ner vollsperrung stand

  10. #10
    Benutzer Avatar von stefan80h
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC/KBZ

    Registriert seit
    29.04.2013
    Aber nochmal zurück zu Audi allgemein. Mein 8K hat gerade mal 80.000km runter. Ich hatte mit diesem Modell in den 2 Jahren schon mehr Ärger als mit meinem 8E und 165.000km in fast 7 Jahren.

    WAS IST NUR LOS MIT AUDI???

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB / CTE

    Ort
    Leverkusen
    Registriert seit
    13.11.2013
    Sowas ist natürlich richtig mies. Klar erwartet man das von so ner marke nicht gerade und ist nicht grad toll aber da kannste bei jeder marke pech mit haben. Meine eltern hatten nen Jaguar und da ist der Werkstatt meister mehr Kilometer mit gefahren wegen immer neuen Problemen als meine eltern blöd gesagt.

  12. #12
    Benutzer Avatar von stefan80h
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC/KBZ

    Registriert seit
    29.04.2013
    So gerade gefahren Lueftung geht jetzt jedoch leuchtet nun die Rote Airbag/Gurtstrafferleuchte. Ich dreh ab... Liegt das daran das ich eim Einbau kurz getestet habe wo das Schloss im Handschuhfach vom Beifahrerschloss noch nicht angeschlossen war und nun im Steuergeraet ein Fehler steht???

  13. #13
    Erfahrener Benutzer Avatar von quattro-3ver
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    87XXX
    Registriert seit
    24.09.2013
    Ja, da hast jetzt nen Fehler zum Schlüsselschalter-Airbag eingetragen
    K04 - Inside!
    it is not just 4WD........it´s quattro !!

  14. #14
    Benutzer Avatar von stefan80h
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC/KBZ

    Registriert seit
    29.04.2013
    Also zu Audi weg machen lassen fertig?

  15. #15
    Erfahrener Benutzer Avatar von quattro-3ver
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Ort
    87XXX
    Registriert seit
    24.09.2013
    Ja, den Fehler kann man einfach löschen. Entweder zu Audi, oder du suchst dir jemand mit VCDS = hier
    K04 - Inside!
    it is not just 4WD........it´s quattro !!

  16. #16
    Benutzer Avatar von stefan80h
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC/KBZ

    Registriert seit
    29.04.2013
    Danke Morgen wird geloescht.
    Kurz OT: woran liegt das wenn ich Fernbedienung ZV kurz oeffnen klicke die Beifahrertuer nicht mehr oeffnet? Erst wenn ich laenger auf Tuer oeffnen druecke.

  17. #17
    Benutzer Avatar von Stemy85
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.7 TDI
    MKB/GKB
    CGKA

    Ort
    Swisttal
    Registriert seit
    31.01.2013
    So heute mittag mal den Lüftungsmotor ausgebaut so wie es Stefan80h geschrieben hat und siehe da meine Federn an den Kohlestiften waren auch nicht mehr gut. Zwischen die großen orginal Federn einfach kleinere ausm Kugelschreiber mit eingebaut und alles wieder zusammen geschaut. Funktioniert erstmal soweit wieder. Vielen Dank

  18. #18
    Benutzer Avatar von stefan80h
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    CDNC/KBZ

    Registriert seit
    29.04.2013
    Kugelschreiber ist auch guuut! Freut mich zu hoeren...

Ähnliche Themen

  1. 8D/B5 - S4 B5 plötzlicher Ladedruckabfall
    Von Kev_ im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 03.02.2014, 22:28
  2. 8D/B5: Plötzlicher Turboschaden?
    Von the_damien im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 05.08.2008, 23:10
  3. Re: plötzlicher Leistungsverlust
    Von ruffy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 30.06.2005, 20:09
  4. Re: Plötzlicher Leistungsabfall
    Von mida71 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 30.01.2004, 02:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •