Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    CDNB

    Registriert seit
    22.03.2013

    Unglücklich Stoßdämpfer - was hab ich nur falsch gemacht?

    Also, wollte einen kaputten (ölverschmierten) Dämpfer auswechseln. Den Originalen.
    Gekauft hab ich diesen -> http://www.pkwteile.de/kager/533305

    Nun hab ich alles wieder halbwegs zusammengebaut aber nun klackert irgendetwas immer wo an - wie man im Video gut hören kann. Aufjedenfall oben beim Domlager wo. Wie man im Video sieht kommt diese runde Platte ganz oben auch hoch sobald man die Stoßdämpfer beansprucht.

    Folgende Teile vom alten Dämpfer hab ich NICHT mitübernommen (könnte hier der Fehler liegen?):
    http://cloud.directupload.net/plugin....php?f=1&s=9zh

    Video vom Neuen nach Einbau (Sicht von oben + Geräusch):
    https://vid.me/D8zC

    Hier eine provisorische Zeichnung vom neuen Dämpfer wie ich in zusammengebaut habe:
    http://fs2.directupload.net/images/141218/ki75ltbz.jpg

    Mir wäre echt sehr geholfen wenn mir einer weiterhelfen kann. Danke !

  2. #2
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Die weg gelassenen Teile hast Du gegen Neue ersetzt?

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    CDNB

    Registriert seit
    22.03.2013
    Zitat Zitat von Blaaxri Beitrag anzeigen
    Die weg gelassenen Teile hast Du gegen Neue ersetzt?
    Nein!
    Da ich dachte diese gehören zum Staubschutz welchen ich vorerst weglassen muss da dieser erst bestellt wird.

  4. #4
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Kein Wunder dann sitzt der Stoßdämpfer halbwegs lose drin....

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    CDNB

    Registriert seit
    22.03.2013
    Zitat Zitat von Tigerimtank Beitrag anzeigen
    Kein Wunder dann sitzt der Stoßdämpfer halbwegs lose drin....
    Und wenn du mir jetzt noch verrätst was fehlt wär ich dir sehr dankbar! ;-P

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zitat Zitat von RszA4 Beitrag anzeigen
    Hsst du auf die Angabe mit der Fgst Nummer geachtet ? ab Fahrgestellnummer : 8D-X-200 001
    Es gibt zweierlei Dämpfer .
    Ja hab ich - musste diesen ab 8DX200 aufwärts nehmen.

  6. #6
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    CDNB

    Registriert seit
    22.03.2013
    Zitat Zitat von RszA4 Beitrag anzeigen
    Den "Metallbolzen" musst du aber verbauen sonst hat der Federteller nicht genügend Vorspannung
    Meinst du die Hülse ?

  7. #7
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Du musst bis 8D-X nehmen. X ist Bj 99
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  8. #8
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Ja Sorry aber da hört das Basteln und Schrauben echt auf.

    Am Fahrwerk ohne große Ahnung rum bauen und dann noch Teile weglassen und sich wundern dass es Geräusche macht.
    Das ist echt nicht ungefährlich!

    Entweder du lässt es machen von jemandem der Ahnung hat, oder du kaufst dir wenigstens ein Buch in dem solche Arbeiten beschrieben werden.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  9. #9
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Ohne Worte !

  10. #10
    Erfahrener Benutzer Avatar von paty109
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/FDP

    Ort
    Rochlitz
    Registriert seit
    07.07.2009
    beim nächsten mal lass doch die feder oder wahlweise mal den dämpfer weg

  11. #11
    Erfahrener Benutzer Avatar von Rush
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuenstadt
    Registriert seit
    23.05.2013
    Stefan 100% Zustimmung.
    Außerdem macht man beide neu. Immer achsweise, dann ist es auch anständig gemacht.
    Und du hast doch gesehen, wie der alte verbaut war. Genauso muss der neue
    Dämpfer auch eingebaut werden...
    Geändert von Rush (19.12.2014 um 09:39 Uhr)
    Allrad heißt, da stecken bleiben, wo der Abschlepper auch nicht mehr hinkommt.

  12. #12
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Zitat Zitat von Stefan2.0TDI Beitrag anzeigen
    Ja Sorry aber da hört das Basteln und Schrauben echt auf.

    Am Fahrwerk ohne große Ahnung rum bauen und dann noch Teile weglassen und sich wundern dass es Geräusche macht.
    Das ist echt nicht ungefährlich!

    Entweder du lässt es machen von jemandem der Ahnung hat, oder du kaufst dir wenigstens ein Buch in dem solche Arbeiten beschrieben werden.
    Ich wollte es nicht schreiben, weill ich dachte dann kommt wieder das große Geschrei aber ich klann dir nur recht geben.

  13. #13
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Und der Dämpfer den er gekauft hat ist für das Facelift und nicht für seinen Vorfacelift.
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  14. #14
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Zitat Zitat von erw166 Beitrag anzeigen
    Und der Dämpfer den er gekauft hat ist für das Facelift und nicht für seinen Vorfacelift.
    Das kommt noch dazu, außerdem wechselt man immer Paar bzw. Achsweiße komplett und dazu gleich das Domlager mit Staubschutz ebenfalls damit dann auch mal wieder ne ganze Zeitlang Ruhe ist.
    Wer damit ein kleinwenig Erfahrung hat weiß das natürlich auch und wenn ein Dämpfer so lange rin ist das er defekt ist danmn sind die restlichen Teile in den meißten Fällen ebenso fällig. (Staubschutz und Domlager kosten auch nicht die Welt.) Mal abgesehen davon das natürlich auch das richtige Werkzeug vorhanden sein sollte und für den Fall das man sich nicht auskennt sollte man Freunde fragen oder evtl. sogar hier im Forum mal hören ob nicht wer in der Nähe wohnt der helfen könnte.
    Dir wird nu nix anderes übrig bleiben als wieder zu zerlegen und das ganze so zusammenbauen wie es vorher war und besorg dir die passenden teile vorher

Ähnliche Themen

  1. 8E/B7 - Ölwechsel: Montage des Ölfiltereinsatzes? Habe ich was falsch gemacht?
    Von StefanC im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 17.06.2014, 18:16
  2. Antworten: 4
    Letzter Beitrag: 16.01.2012, 00:57
  3. Allgemein - Spurplatten!!!!!!!was hab ich falsch gemacht?? bitte um hilfe
    Von pheatonschwarz666 im Forum Räder & Reifen
    Antworten: 16
    Letzter Beitrag: 31.03.2011, 21:58
  4. 8E/B6 - Fehlermeldung was hab ich Falsch gemacht?
    Von vw61 im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 03.12.2010, 19:22
  5. Re: Hab ich alles richtig gemacht?
    Von kosoboy im Forum Hifi, Navigation & Telefonie
    Antworten: 18
    Letzter Beitrag: 11.07.2006, 12:40

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •