Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 T
    MKB/GKB
    CABB

    Registriert seit
    02.12.2014

    sehr schneller Kühlwasserverlust danach konstant unter min.

    Hallo

    Ich besitze seit +-1.5 Monaten einen Audi A4 8k/B8 mit 90000km. Es handelt sich um den TFSI mit 160ps...

    Ich habe die Suche (hier und in anderen Foren) genutzt doch nicht mein genaues Problem gefunden.

    Ich habe for 1.5 Wochen bemerkt dass der Kühlwasserstand unter dem min. lag. Er lag soweit unter dem min. wie der min. zum max. liegt! (hoffe das ist verständlich... Als ich den Wagen bekam wor der Stand genau auf max.) Ich habe dann +- 750ml nachgefüllt und den Stand im Auge behalten. Es war keine veränderung zu erkennen! Doch gestern habe ich nochmal nachgeschaut und der Stand ist nun wieder exakt da wo er letztes Mal war. Es scheint als würde er nun auch nicht mehr sinken.

    Der Kühlwasserstand verändert sich also sehr schnell doch bleibt dann konstant!

    Was ich bisher getan habe:
    -den Decken des Behälters gelöst
    -habe mich im Motorraum umgesehen um festzustellen ob ich irgendwo Flüssigkeit erkenne... Auf den ersten Blick ist das schwer zu beurteilen da es immer draussen geregnet hatte... aber konnte jetzt keine 750ml Kühlflüssigkeit finden

    Ich habe im Netz gelesen dass jemand auch so ein problem hatte dass er bei einer schnelleren Autobahnfahrt (+-100km) bei der Ankunft sehr viel Kühlwasser verloren hatte. Bei langsamer Fahrt von der gleichen Strecke war allerdings alles OK. Ihm wurde gesagt es hätte was mit der Zylinderkopfdischtung zu tun! Da bei hoher Last auf der Autobahn der Druck zu hoch sei...
    Die Beschreibung passt auch zimlech auf mich zu (bilde ich mir auf jeden Fall ein) da ich die letzten 3 Tage auch etwas Autobahn (+150km/h) gefahren bin und sonst nur Landstraße fahre.

    Was ich allerdings nicht verstehen kann ist dass der Kühlwasserstand konstant bleibt nachdem er gefallen ist. Bei einer undischten Stelle müsste der Stand doch konstant weiter sinken (wenn die Bedingungen die gleichen sind, also "schnelle" Autobahnfahrt)

    hoffe ihr könnt mir helfen

  2. #2
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Wenn unter Last Verbrennungsgase in den Kühlkreislauf gelangen, sammeln sie sich im Ausgleichsbehälter. Ab einem bestimmten Druck öffnet das Sicherheitsventil im blauen Verschlußdeckel und der Überdruck zischt raus. Bis zu einem gewissen Stand wird dabei Kühlmittel mitgerissen. Sinkt der Stand auf die von Dir beobachtete Höhe, kommt es nicht mehr zum Mitreissen.
    Schau mal unterhalb des Überlaufs des Ausgleichbehälters, ob da weiße Rückstände sind. Bei meinem ZKD-Schaden war es dort, wenn man nach einer schnellen Autobahnfahrt direkt nachsah, feucht und auf der Unterseite der Motorhaube waren kleine weiße Punkte zu sehen. Das waren die Reste des verdampften Frostschutzmittel.

    Grüße

    Michael

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 T
    MKB/GKB
    CABB

    Registriert seit
    02.12.2014
    danke für die Antwort Michael.

    ich habe gestern 250ml hinzugeschüttet (rest vom letzten mal)... Theoretisch müsste es jetzt wieder sinken, also auch wieder aus dem Verschlußdeckel austreten. Ich werde heute mal ausschau nach den "kleine weiße Punkte" ausschau halten. Denke aber das ich keine finden werde da ich seit dem erstellen des Themas nach jeder Fahrt den Stand kontroliert habe und nichts beobachten konnte.

    Ich habe gestern auch noch mal den Motorraum begutachtet und etws entdeckt! Auf der rechten Seit des Motors gibt es eine kleine Stelle an der eine "rosa-rostfarbene" Flüssigkeit ist. Es handelt sich ziemlich sicher um Kühlflüssigkeit! Hier ein paar Fotos...
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG-20141218-00854.jpg 
Hits:	65 
Größe:	296,3 KB 
ID:	290455Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG-20141218-00853.jpg 
Hits:	61 
Größe:	323,5 KB 
ID:	290454Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG-20141218-00857.jpg 
Hits:	60 
Größe:	235,2 KB 
ID:	290453
    Die Flüssigkeit kommt aber von weiter oben wie man hier gut erkennt...
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG-20141218-00858.jpg 
Hits:	46 
Größe:	205,9 KB 
ID:	290452

    Hoffe es ist nichts zu schlimmes ...

  4. #4
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Das ist in der Tat Kühlflüssigkeit. Scheinbar sind da die Dichtungen undicht oder aber die Kunststoffteile haben sich verzogen. Ich hatte sowas mal an einem Motor, da wurde mir vom geraten Deckel und Dichtung zu ersetzen. Warum da jetzt nur Wasser austritt, wenn Du das Kühlmittel nachgefüllt hast, keine Ahnung

  5. #5
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB

    Registriert seit
    28.07.2013
    Die wasserpumpe ist undicht hab das gleiche problem schon gehabt dichtung einzeln kannst bei audi holen konstet nicht viel ist aber leider scheiss arbeit

Ähnliche Themen

  1. 8E/B6 - sehr starke Vibrationen unter Last
    Von Thorsten75 im Forum Fahrwerk
    Antworten: 31
    Letzter Beitrag: 27.10.2015, 22:56
  2. 8D/B5 - Kühlwasser unter min.
    Von Racer X im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 04.02.2013, 20:13
  3. 8E/B7 - 1.8T Kaltstart unter 1000 U/min?
    Von Sourcer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 17.04.2012, 19:39
  4. 8D/B5 - bei warem Motor sehr langes Vorglühen und danach Start mit hoher unruhiger Drehzal
    Von a4silber im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 12.09.2010, 14:42
  5. 8D/B5 - sehr lautes Turbopfeiffen unter Last
    Von imolaS4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 06.09.2010, 18:52

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •