Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 27
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013

    Audi a4 B7 2.5 tdi BDG Startprobleme

    Hallo,

    ich bin neu hier im Forum und habe mit meinem Wagen folgendes Problem
    und zwar folgendes:
    Ich fahre einen Audi a4 b7 2.5 TDI BDG Baujahr 2005 mit 188888 km auf der Uhr.
    seid einiger Zeit hat er Probleme beim Kaltstart. wenn ich nur einmal vorglühe orgelt er relativ lange wenn ich aber 3 mal vorglühe kommt er relativ gut. wirkt aber beim Startvorgang irgendwie etwas schwach auf der Brust. Kurz nachdem der Motor selbstständig läuft dreht er etwas höher ca 1000 Umdrehnung und regelt sich nach einigen sekunden auf ca 800 Umdrehnungen. Etwas qualmen tut er natürlich auch aber nicht extrem blau oder weiß also alles recht normal. Solange wie der Motor warm ist startet er auch normal weiter aber sobald er wieder komplett ausgekühlt ist beginnen die startschwierigkeiten wieder. haben mir mal den Motorraum angeschaut und konnte feststellen das die Rücklaufleitungen wahrscheinlich undicht sind da es um den Injektor rum leicht feucht ist. ein relativ starkes schwitzen denk ich mal. Konnte aber im Kraftstoff-Vorlaufschlauch keine Luftblasen entdecken soweit. Wenn ich fahre merke ich auch keine wirklichen Leistungsverlust er zieht ziemlich gut durch und die Höchstgeschwindigkeit macht er genauso wie früher.

    Das sind jetzt Ding an die ich gedacht habe:

    -Glühkerzen defekt
    -Nadelhubgeber bzw Einspritzdüsen defekt
    -evtl Batterie defekt?!?

    - bzw das er durch die undichtigkeit an den Rücklaufschläuchen evtl den Systemdruck nicht mehr halten kann beim Kaltsdtart.

    Danke

  2. #2
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007
    Die selben Symptome hab ich bei meinem auch. Ich könnte mir vorstellen dass es an der undichtigkeit an den Injektoren liegt (wobei man das ja michtmal richtig undicht nennen kann).

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    meine einzige Intention zu der Undichtigkeit (die bei mir abgesehen davon auf beiden Zylinderbänken vorkommt) ist vllt das er dadurch vllt wie oben schon geschrieben den Systemdruck nicht halten kann bzw das vllt Luft im System drin ist.?!?!

    vllt kann ja ein 2.5 Tdi spezialist etwas zu sagen

  4. #4
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007
    Ja, das selbe denke ich auch. Denn sobald der Motor an war oder man öfters vorglüht (also auch den Druck wieder aufbaut), springt er ja gut an.
    Lassen wir uns überraschen was die spezis sagen.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    ja genau so kann man es sagen. aber sonst hat deiner auch kein Leistungsverlust und macht auch seine Vmax?

  6. #6
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007
    Ja, alles bestens. Er ist zwar auch gechipt. Aber läuft eigentlich wie immer.
    Geändert von ThiemannTuning (17.12.2014 um 12:06 Uhr)

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Ja meiner ist auch optimiert worden und es passt alles soweit.

    Wäre echt hilfreich wenn ihr mal nen paar leute mit Diskutieren könnten die mehr Ahnung von dem Motor haben


    Gruß

  8. #8
    Benutzer Avatar von ThiemannTuning
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HSL

    Registriert seit
    02.11.2007
    Bevor es gleich auf die Leistungssteigerung geschoben wird....
    Der Fehler war vorher auch schon da

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Registriert seit
    17.03.2013
    Hast du schon mal beim Starten die Batterie gemessen?.Wenn der wert unter 9Volt fällt ,haben die Diesel schon mal Schwierigkeiten.

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    ok das messe ich am Freitag direkt mal nach. wie gesagt beim startvorgang an sich hört er sich auch ein wenig schwach auf der Brust an.

    aber was hat das damit zu tun ob ich einmal vorglühe und er nen kleinen moment orgelt oder ich 3 mal vorglühe und er normal anspringt bis auf das es sich eben ein bisschen gequält anhört?

    also:

    -Während des startvorgangs sollte sie nicht unter 10 V fallen
    -Ruhespannung sollte mind. 12,70 V betragen

    ist das soweit korrekt?
    Geändert von A-u-d-i_a-4 (17.12.2014 um 21:25 Uhr)

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von A-u-d-i_a-4 Beitrag anzeigen
    also:

    -Während des startvorgangs sollte sie nicht unter 10 V fallen
    -Ruhespannung sollte mind. 12,70 V betragen

    ist das soweit korrekt?
    Nö, beim Startvorgang sollten mindestens 11 Volt sein, weniger ist schlecht. Wenn du 3 mal vorglühst und er dann besser anspringt würd ich mal die Glühkerzen erneuern, die unterliegen auch Verschleiß über die Jahre.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Ok gut werde ich am WE alles mal nachprüfen.

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Hallo,
    ich habe einige Neuigkeiten,

    habe vorgestern alle vier glühkerzen gegen 6 neue von bosch getauscht. Er lief dann auch besser sehr ruhig und nagelte nicht mehr.
    nachdem der wagen wieder einige stunden in der kälte stand und komplett ausgekühlt war orgelte er wieder ca. 3s und sprang erst dann an. Danach dachte ich vllt, dass die verbaute s4 silver von Bosch nicht mehr in Ordnung sei. daraufhin habe ich einen Batterietest durchgeführt und dabei kam folgendes raus (siehe Anhang).
    ich hatte in einem Fachbuch gelesen, dass die ruhespannung mind. 12,7 Volt betragen und man darf nicht vergessen das ich kurz zuvor mit dem wagen ca 15 km gefahren bin wo die Batterie eben geladen wurde.

    würde mich über eine Antwort freuen!!

  14. #14
    Norman@Knolle
    Gast
    Dann häng auch was an

  15. #15
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    keine

    Registriert seit
    05.02.2010
    Zitat Zitat von A-u-d-i_a-4 Beitrag anzeigen
    ...habe vorgestern alle vier glühkerzen gegen 6 neue von bosch getauscht...
    Sry aber wie hast du das gemacht
    Freie Bahn mit Marzipan!!! --- <<< Zu meinen Alben >>>

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Konnte das Bild leider nicht hochladen.
    Deshalb in geschriebener Form.
    testbericht
    =Batterie-test=
    Standard Batterie
    ---------------------
    SOC: 12,51V
    Gemessen: 713EN
    Gewählt: 800 EN
    ---------------------
    Gut & Bestanden

    Batt.-Zustand: 89%

    Ladezustand: 88%

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Ah sry vertippt ^^ meine natürlich sechs ^^

  17. #17
    Norman@Knolle
    Gast
    SOC ist jetzt was ? Hab gerade gegoogelt, aber naja.
    Wenn das die normale Leerlaufspannung ist, dann ist die zu gering in meinen Augen. Ne Angabe mit dem Multimeter wäre mir lieber
    Den Test hat sie ja bestanden, aber direkt nach dem Fahren muss die Leerlaufspannung deutlich über diesem Wert liegen.

  18. #18
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    SOC ist die ruhespannung der Batterie.

    ich hatte ihn nachtsüber stehe lassen und morgens lag sie laut multimeter bei 12,1 Volt.
    Das denke ich auch das sie eben über 12,7 Volt liegen muss.

    Habe spaßenshalber mal über ein paar stunden ein aerhaltungsgerät angehangen danach hat er sauber gestartet.

  19. #19
    Norman@Knolle
    Gast
    12,1V Ruhespannung- das Ding wäre so komplett leer. 12,5V ist ja schon nicht mehr soooo toll.

    http://de.wikipedia.org/wiki/Starterbatterie

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Beim Startvorgang sinkt die Spannung in dem Moment auf ca 10V ab

Ähnliche Themen

  1. 8E/B7 - Probleme mit Vorglühanlage / Startprobleme 2.5 TDI BDG
    Von Thunder1983 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 30
    Letzter Beitrag: 16.04.2015, 15:08
  2. 8D/B5 - Audi A4 Avant 1.9 TDI - Startprobleme beim "Warmstart"
    Von JM-A4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 04.03.2014, 16:56
  3. 8E/B7 - Audi A4 B7 2.5 TDI BDG Probleme mit Ladeluftkühlern
    Von Jackson0 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 29.06.2012, 00:16
  4. 8E/B6 - 2.5 TDI V6 BDG 163PSer BLOW OFF?
    Von Karl-sch im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 24.02.2011, 13:27

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •