Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    11.12.2014

    Startprobleme nur bei Kälte - TDI Automatik

    Hallo,

    Ich habe leider immernoch die Startprobleme bei kaltem Motor. Wenn der Wagen warm ist gibt es keinerlei Probleme.

    - Zündkerzen sind neu
    - Vorglührelais ist neu
    - Batterie ist ok

    Woran könnte es vielleicht noch liegen?

    Ist ein A4 Avant, TDI, 90PS, Automatik

    Dankeschön!

  2. #2
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Vielleicht weil du statt Glühkerzen Zündkerzen eingebaut hast?

    Scherz beiseite, hast du schon geprüft ob die Glühkerzen wirklich Strom bekommen? Also mit einem Voltmeter gemessen wieviel Volt an den Glühkerzen anliegt?

    Ist die Kompression ok? Wenn ein Dieselmotor sich der Verschleißgrenze nähert, fällt das oft durch einen miserablen Kaltstart auf. Wieviel hat er denn gelaufen?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    11.12.2014
    Sind schon Glühkerzen

    Das Wagen kratzt an der 370tkm Grenze, also kommt er beim nächsten grösseren Schaden weg. Aus dem Grund möchte ich ja möglichst alles erstmal selbst probieren, weil sich eine Werkstatt kaum mehr lohnt.

    Ok, aber danke. Voltmeter muss ich mir dann mal besorgen und messen.

    Falls jemand noch eine Idee hat - bitte sagen...

    Dankeschön!

  4. #4
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    370tkm - mein 1,9l TDI (MKB 1Z) startete mit 444tsd KM noch einwandfrei, auch mein 1,9l TDI (MKB AJM) mit 330tsd hatte keine Probleme.
    Statt eines Voltmeters kannst du auch eine Lampe und ein Kabel nehmen. Wenn die Lampe leuchtet, weisst Du das Strom ankommt.

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    11.12.2014
    So ....

    Glühkerzen sind alle i.O., es kommt ausreichend Strom an.

    Könnte es sein, dass es am Anlasser liegt, auch wenn das Problem nur bei kaltem Motor auftritt?

Ähnliche Themen

  1. 8D/B5 - 2,5 TDI Quattro Automatik Avant Bj:2001 Startprobleme + Spannungsprobleme
    Von DoPa im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 29.03.2013, 11:23
  2. 8E/B6: Motor klingelt? (nur bei Kälte???)
    Von timeless im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 25.02.2010, 08:26
  3. 8D/B5: 2,5 tdi keine leistung bei kälte
    Von slown im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 19.02.2010, 07:56
  4. 8D/B5: tdi Startprobleme bei Kälte
    Von sir Tobi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 19.01.2009, 11:44
  5. Re: Automatik schaltet spät bei Kälte
    Von Niphargus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 22
    Letzter Beitrag: 21.01.2004, 12:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •