Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Registriert seit
    07.09.2011

    Irres Problem mit dem LMM

    Wir haben einen A4 Avant 1.8T B6 (8E Motorcode AVJ)


    Folgendes Problem:


    Status Sommer 2014 :
    Wenn wir den LMM anschliessen fängt der Wagen an zu bocken bei ca. 160 km/h. Er hat auch nicht wirklich leistung
    1. LMM getauscht --> Testfahrt --> gleicher Fehler
    das ganze mit 2 weiteren LMM getestet.


    2. LMM abgeklemmt und so gefahren --> Leistung wie gewollt aber leider kein ASR.


    Nun haben wir den LMM wieder angeschlossen damit wir ASR haben (Winter) und siehe da der Wagen ist unfahrbar. Er geht ständig aus und bockt schon bei weniger KM/h


    Wir sind absolut mit unserem Rat am Ende. Meine letzte Idee ist ein Kabelbruch aber leider weiß ich nicht was dann die nette Audiwerkstatt dafür haben will.


    Alternativ um über den Winter zu kommen, kann mir jemand sagen welche Anschlüsse ich brücken muss dass der LMM abgeklemmt ist aber das ASR Strom bekommt?


    Vielen Lieben Dank für eure Hilfe

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Dortmund
    Registriert seit
    20.10.2011
    Der LMM hat eigendlich rein garnix mit dem ASR zu tun.... das einzigste ist, was ich mir vorstellen kann, das du ein Problem mit der Referenzspannung (sensorspannung) hast...

    Was sagt denn der Fehlerspeicher?! Asr fehler währe auch intressant.....

    Welche Spannungen Liegen am LMM an? Unter Volllast? Signal spannung prüfen...

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Was für LMM wurden denn zur Prüfung genommen und wurde dann auch der Fehlerspeicher gelöscht beim Einbau der anderen LMM?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AVJ

    Registriert seit
    07.09.2011
    Es waren immer neue LMM. Fehlerspeicher wurde immer gelöscht vor der Fahrt.
    Während der Fahrt und dem Ruckeln wurde Zündaussetzer gemeldet.

    Was der LMM und das ASR gemeinsam haben kann ich mir auch nicht erklären.

    Wenn der LMM angeschlossen ist ASR Lampe aus.
    Wenn der LMM abgeklemmt ist ASR Lampe an.

    Es ist alles sehr seltsam. Wir können leider keine Spannungstest während der Fahrt durchführen.

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Was für neue LMM? Von Bosch oder so Ebay Dinger? Die Asr Leuchte zeigt nen Fehler im Motorregelungssystem an denn dann arbeitet unter bestimmten Voraussetzungen auch das Asr nicht mehr.

    Welche Fehler wurden denn überhaupt ausgelesen?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8D/B5 - A4 b5 1.8t aeb k04 umbau ???? problem mit vr6 lmm
    Von xerox26 im Forum Leistungssteigerung & Chiptuning
    Antworten: 22
    Letzter Beitrag: 20.11.2012, 01:30
  2. 8D/B5: Problem mit dem Longlife Öl
    Von Audi_A4_Wien im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 31.08.2007, 00:11
  3. Re: LMM, oder was ist mit dem A4
    Von hockpage im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 06.06.2003, 12:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •