Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    15.12.2011

    Böse Thermostatgehäuse

    Hallo an alle,

    also..... Am Dienstag habe ich an meinem A6 mit ABC das Thermostat getauscht. Da ich das ganze Plastikzeug um den Zahnriemen eh noch nicht montiert hatte,
    konnte ich den Riemen auch abnehmen, um besser an das Thermostat zu kommen.
    Ein neues von Behr montiert, alles wieder rein und dran und der Motor gin schnell auf 90, was er vorher nie gemacht hatte, und die Heizung war endlich warm.

    Gestern abend keine Heizung. Heute morgen das Wasser leer. Es tropft an dem Gehäuse vom Thermostat an der unteren Kante runter.

    Heute habe ich 7 Stunden lang das Gehäuse demontiert und den Zahnriemen um das Ding Dicht zu bekommen. Zu dem O Ring am Thermostat habe ich dann einen
    zusätzlich außen auf die Dichtfläche. Die Dichtfläche auch mit einer geschnittenen Papierdichtung versehen. Nix.

    Ich könnt ko..... Habe bestimmt das Teil 40 mal neu montiert. Kaum fülle ich 3 Liter Frostschutz in den Behälter, kommt es stetig getropft.

    Kennt das jemand hier vielleicht? Kann das Alugehäuse undicht sein, oder einen Riss haben?? Ist nichts zu sehen.

    Bin echt verzweifelt.


    Grüße aus Darmstadt

    Stephan

  2. #2
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Normal sollte mit neuem O-Ring alles wieder dicht sein. Wenn es mit neuem Ring immer noch tropft wird das Gehäuse undicht sein. Da reicht schon ein Haarriss und es rinnt.
    Ist es sofort undicht oder erst bei laufendem Motor?
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    15.12.2011
    Hey.
    Es fängt sofort an zu Tropfen auch ohne Motorlauf. Habe jetzt mal ein anderes Gehäuse bestellt. Ich gehe auch von einem Riss aus.

    Grüße

    Stephan

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    beim Erneuten einbau schau nochmal genau hin ob die Planflächen Sauber sind damit der O-Ring auch ordentlich auflage bekommt.
    Gruß Fabian

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    15.12.2011
    Das sieht alles Top aus. Mit scotch gereinigt und sauber. Heute Morgen sah es gut aus. Alles montiert. Kaum lief der Motor fing es an. Scheint wirklich ein Riss zu sein. Hat sich über Nacht zugesetzt. Kaum die Wasserpumpe an wieder undicht. Mal schauen,wenn das andere Gehäuse kommt.
    I ch Berichte

    Grüße

    Stephan

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    15.12.2011
    Hallo,

    so, habe das Gehäuse wiedermal abgebaut. Auf der Thermostatseite mit einer Gummimatte in den Schraubstock. Den einen Schlauchanschluß mit einem

    Lappen verschlossen und durch den anderen Druckluft rein.

    Und siehe da, das Gehäuse hat einen minikleinen Riss.

    Jetzt klebe ich das und mal schauen.

    Da bin ich jetzt aber beruhigt, die Stelle gefunden zu haben. Bekomme hier schon Wahnvorstellungen.


    Grüße

    Stephan

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schkeuditz
    Registriert seit
    19.01.2014
    Mahlzeit,dann wünsch ich dir mal viel Glück bei deiner Klebeaktion.
    Meinen habe ich vorgestern erst aus der Werkstatt geholt.Hatte massiven Kühlmittelverlust im Stand bei Motor aus.Werkstatt konnte es erst nicht genau lokalisieren und hat dann das Thermostatgehäuse und den Stopfen daneben getauscht.
    Man könnte jetzt vermuten,daß es nur der Stopfen war.Wäre jedenfalls billiger gekommen.So bin ich aber jetzt auf der sicheren Seite und muss nicht befürchten,daß das Thermostatgehäuse mal undicht wird.
    Ist ja auch bescheiden ranzukommen an das Teil.

    Gruß ponti

  8. #8
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Dass kleben kannst du dir sparen.... Selbst wenn du es fettfrei machst anschleifst und Preimerst hält es nicht .... Kauf dir ein neues Gehäuse und gut ist.
    Gruß Fabian

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    Schkeuditz
    Registriert seit
    19.01.2014
    Zitat Zitat von audia4avantbra Beitrag anzeigen
    Dass kleben kannst du dir sparen...
    Sooo deutlich wollte ich es nicht sagen...

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.6
    MKB/GKB
    AHL

    Registriert seit
    15.12.2011
    Hallo,

    heute hat er schonmal gehalten - 150km. Wenn das andere Gehäuse kommt, tausche ich das trotzdem. Ist mir sicherer.

    Hatte früher mal das 2 K Klebestangenzeugs auf einer Ansaugbrücke aus Alu. Ist aber auch was anderes, als ein über 100 Grad heißes Teil.

    Grüße

    Stephan

Ähnliche Themen

  1. 8E/B6 - Sensor am Thermostatgehäuse
    Von royber8E im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 06.02.2011, 12:33
  2. Re: Thermostatgehäuse Dichtung?
    Von GottesJunky im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 06.09.2005, 13:11

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •