Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014

    1.8T Kühlwasserverlust ohne Pfütze

    Hallo zusammen,

    bei meinem 1.8T AEB (mit Chip) musste ich jetzt schon mehrfach Kühlwasser nachfüllen, da der Stand auf unter Min. abgesunken ist. Ich habe dann jedes mal bis Max. aufgefüllt. Es ist weder Schaum im Ventildeckel zu sehen, noch eine Verfärbung/ Öl im Kühlwasser. Flecken habe ich auch nicht unterm Auto.

    Was mir aufgefallen ist: Bei richtig warmen Motor läuft stetig Wasser oben über den kleinen Schlauch am Kühlwasserbehälter in selbigen. Ist das normal oder kann es mit dem Verlust zusammenhängen?

    Ob das Problem auch vorher schon bestand kann ich nicht sagen, ich habe das Auto im Februar erst gekauft.

  2. #2
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    An der Motorhaube ist von innen auch kein Wasser/keine Flecken zu sehen direkt über dem Kühlmittelbehälter?
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  3. #3
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    Nein, ich habe mir den Motorraum mal grob vorgenommen was Spuren von Kühlwasser angeht und nichts gefunden.

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Kontrolliere mal den Kühlwasserflansch hinten am Zylinderkopf. Das müsste auf dem Getriebe zu sehen sein. Das läuft dann weiter runter auf die Motorabdeckung und wenn die Menge nicht zu gross ist, sieht man nichts auf dem Boden. Das wird erst beim Wegfahren in der Prärie verteilt...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das mit dem kleinen Schlauch und dem Wasser zulauf ist normal.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Riecht es innen nach maggi? Wenn er auf minimum stehen bleibt und nichts weiter verliert lass es so. Bei einigen spuckt er das wasser von max bis min einfach aus und pendelt sich bei min einfach ein. Test mal

  7. #7
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8 T
    MKB/GKB
    AEB/CTE

    Ort
    Darmstadt
    Registriert seit
    05.06.2013
    @Gaston
    Das mit dem Kühlwasserflansch am Zylinderkopf ist ein guter Hinweis. War bei meinem
    auch mal defekt, habe es auch nur am Kühlwasserverlust gemerkt.
    Auf der Hebebühne von unten betrachtet hat man dann gesehen, dass das ganze
    Getriebe zugesifft war. Das Teil ist aber recht günstig und schnell gewechselt.

  8. #8
    Benutzer Avatar von Clarkson
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    29.01.2014
    @ Audifett: Beim letzten Mal war es schon recht deutlich unter Min., war etwas erschrocken. So einen cm würde ich sagen. Aber ich beobachte das mal.

    Ansonsten begebe ich mich auch nochmal auf die Suche nach Lecks, vielen Dank für die vielen Antworten!

  9. #9
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Evtl. einen Riss im ZK bei dem das wasser unter Umständen mit verbrannt wird. Vielleicht mal darauf achten ob du ab und an mal grauer Wolken hinter dir hast im besonderen wenn er gestanden hat. Evtl. mal ne Druckprüfung des Kühlsystems machen. ist dein teppichboden innen trocken.... könnte auch hier vom Heizungskühler kommen dann läuft es innen unter den Teppich das merkt man aber erst recht spät

  10. #10
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Ok wenns drunter geht ust schlecht. Dann mal auf suche gehen. Würde mich aber auch stören wenn sowas ist. Nicht tragisch aber man muss als dran denken. Kipp aber bloß net kühler dicht rein. Mal funnst das zeug, mal verstopft es alles.

Ähnliche Themen

  1. 8E/B6 - Durch tiefe Pfütze jetzt Motorprobleme
    Von Tanki im Forum Motor, Getriebe & Abgasanlage
    Antworten: 28
    Letzter Beitrag: 05.06.2012, 19:27
  2. 8E/B7 - Pfütze unter dem Auto
    Von avant2.0tdi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 12.07.2011, 10:21
  3. 8D/B5: Pfütze unter Motorraum
    Von AlexB im Forum Allgemeines
    Antworten: 8
    Letzter Beitrag: 08.09.2009, 18:12
  4. 8D/B5: Pfütze im Motorraum
    Von dexo im Forum Karosserie
    Antworten: 6
    Letzter Beitrag: 09.08.2007, 21:55
  5. Re: Pfütze in der Mittelkonsole!?
    Von jordi im Forum Innenraum
    Antworten: 38
    Letzter Beitrag: 04.12.2003, 23:53

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •