Ergebnis 1 bis 6 von 6
  1. #1
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013

    1.8T: Kühlwasser löst sich in Luft auf?

    Servus,

    hab mal wieder ein (hoffentlich) kleines Problem. Und zwar ist mein 1.8T seit 1. November eingewintert. Als ich vorhin in meine Werkstatt gegangen bin um den LLK weiter auszubauen, ist mir aufgefallen dass mein Kühlwasserstand weit, weit unter der min- Markierung liegt, ca. 2cm unter min.

    Keine Undichtigkeit (Betonboden ist salztrocken), kein Öl im Kühlwasser, kein weißer Schaum im Öldeckel, kein Kühlwasserverbrauch über den ganzen Sommer.
    Kann das sein dass das Kühlwasser langsam in den ganzen Schläuchen verschwindet, da er ja seit einem Monat nicht mehr umgelassen wurde?

    Nicht dass jetzt alle 4 Zylinder randvoll mit Wasser steht.

    Hat dieses Phänomen schonmal jemand beobachtet oder muss ich mir Sorgen machen?

    MfG Nico

  2. #2
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Kerzen raus und starten. Dann Weißte ob wasser da drin steht. Bloß net mit kerzen starten. Kann dir ventile und Kolben kosten falls es so sein sollte. Wenn der turbo wasser gekühlt ist (kenn den lader nicht genau) kann es auch da abhauen. Der xm tct hatte Wasserkühlung mit am lader. Da ist gern der Anschluss von der hitze weggebrannt uber die jahre

  3. #3
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Danke, mein Lader ist der K03 vom B6 BEX, also noch keine Wasserkühlung. Ich schraub dann mal die Kerzen raus, mal sehen ob sich da was tut. Der Kühlwasserstand ist jetzt aber nicht mehr weiter gesunken, immernoch ca. 2cm unter min. Wenn meine ZK wirklich im A.... sein sollte, würds ja alles durchlassen.
    Das komische ist hat, der Kühlwasserverlust hat er erst seit dem er steht.

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von NiCo_quattro Beitrag anzeigen
    Danke, mein Lader ist der K03 vom B6 BEX, also noch keine Wasserkühlung.
    Wie kommste denn da drauf? Sicher hat der Wasserkühlung, die haben sogar die AEB ausm B5.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Kann ich bestätigen das der BEX einen Wassergekühlten K03s hat.
    In der Motorabdeckung unten ist auch kein Wasser? Vielleicht ist dein Wärmetauscher von der Heizung undicht?? Mal im Innenraum schaun ob der Teppich nass ist....
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  6. #6
    Erfahrener Benutzer Avatar von NiCo_quattro
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI Quattro
    MKB/GKB
    AFN/DGW/DAJ

    Ort
    95508
    Registriert seit
    27.02.2013
    Stimmt, der BEX Lader hat Wasserkühlung, gehn ja vier Leitungen in den bzw. aus dem Lader, hab nur im Internet was falsches gelesen
    Die Motor- oder Geräuschdämmung unter dem Wagen ist weg, der ganze Betonboden in der Werkstatt Salztrocken. Keine Temperaturschwankungen und Heizung hat immer funktioniert und innen ist er trocken, soweit ich das beurteilen kann, hab hier iwo gelesen dass sich erstmal die Dämmmatten unter dem Tepich vollsaugen.

    Hab ihn mal ohne Kerzen gestartet, alles ganz normal. Dann hab ich vorgestern mal das Kühlwasser über die Ablassschraube rausgelassen, hab aber noch nicht geschaut wie viel rausgekommen ist. Bisschen was bleibt eh immer drin. Kühlwasser hat schöne, pinke G12+ Farbe. Kein Rostwasser, kein Ölfilm, kein sonstiger Schmutz.

Ähnliche Themen

  1. 8E/B6 - Ölmessstab löst sich auf...
    Von Simninja im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 14.07.2011, 20:59
  2. 8D/B5 - Kühlwasser zieht Luft???? Bitte um Hilfe
    Von 1Komma8T im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 16.11.2010, 22:35
  3. 8E/B6 - Mittelkonsole löst sich auf - Reparatur- und Alternativensuche
    Von Fallenwolf im Forum Innenraum
    Antworten: 34
    Letzter Beitrag: 21.10.2010, 23:24
  4. 8E/B6: Mein Leder löst sich auf
    Von peace im Forum Innenraum
    Antworten: 5
    Letzter Beitrag: 28.05.2008, 13:23
  5. B5 1.8T : Warme Luft bei kaltem Kühlwasser?
    Von Hölder im Forum Motor, Getriebe & Abgasanlage
    Antworten: 30
    Letzter Beitrag: 04.02.2007, 22:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •