Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Registriert seit
    10.09.2013

    Geräusche nach Getriebeölwechsel (Rückwärtsgang)

    Hallo zusammen,

    brauche mal Eure Ratschläge.

    Habe einen A4 B5 8D Avant Bj. 97 mit 5 Gang Automatikgetriebe (Motorkennbuchstabe ALF). Da bei mir kürzlich sowohl Kühlwasser als auch Getriebeöl unten am Kühler rauströpfelte, habe ich diesen erfolgreich ersetzt. Mir wurde geraten, auf jeden Fall das Getriebeöl mit zu wechseln, falls Kühlwasser durch die Undichtigkeit im alten Kühler ins Getriebe reingekommen sein sollte.

    Gesagt, getan. Habe genau die bekannten Anleitungen (auch hier aus´m Forum befolgt): altes Öl abgelassen (war quasi schwarz, aber Wasser hab ich nicht drin gesehen!), Wanne ab und gesäubert, Filter gewechselt, Wanne wieder dran. Dann ca. 4 Liter neues ATF Öl (von Febi mit gleicher Spezifikation wie von VW) reingefüllt (bis es überlief), alle Gänge für 10 Sek durchgeschaltet.

    Wollte dann Öl nachfüllen, lief aber sofort wieder raus. Sah also für mich so aus, als ob genug drin gewesen wäre. ATF Temperatur ausgelesen und bis 40Grad gewartet, lief aber kein Öl unten raus. Hab dann alles zugeschraubt.

    Nach dem Schalten in den Rückwartsgang beim Gas geben hört man jetzt kurz ein kratzendes Geräusch, was vorher definitv nicht zu hören war. Alles läßt sich normal schalten, bei Vorwärtsfahren hört man (meine ich zumindest) nichts.

    Habt Ihr eine Idee? Kann das evtl. zu wenig Getriebeöl sein, sodass der Rückwärtsgang nicht korrekt geschmiert wird? Hätte ich bei 40 Grad nochmal testweise was reinfüllen sollen?

    Bin für jeden Hinweis dankbar.

    Gruß Basti

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Tja da würd ich als erstes mal den ATF Ölstand korrekt prüfen und ggfls richtig stellen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Registriert seit
    10.09.2013
    Hmm, ok, danke, werde wohl nochmal auf die Bühne müssen ... ich mein, da kann ja eigentlich bei einem reinen Wechsel nix kaputt gehen...oder ist mein Öl evtl. minderwertig (Febi)?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von twistaa Beitrag anzeigen
    ich mein, da kann ja eigentlich bei einem reinen Wechsel nix kaputt gehen...oder ist mein Öl evtl. minderwertig (Febi)?
    Ach nicht, na dann frag ich mich warum denn dann solche Hinweise zum Wechsel existieren:

    Hinweise:

    ◆ Der ATF-Stand ändert sich mit der ATF-Temperatur.
    ◆ Eine ATF-Standsprüfung bei zu niedriger ATF-Temperatur führt zu Überbefüllung.
    ◆ Eine ATF-Standsprüfung bei zu hoher ATF-Temperatur führt zu Minderbefüllung.
    ◆ Eine Überbefüllung wie eine Minderbefüllung beeinträchtigen die Funktion des Getriebes.


    Zum ÖL, naja es gibt diverse ATF Öl Sorten, hoffe du hast das richtige genommen. Auch ist deine Vorgehensweise zum Füllstand prüfen falsch.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Registriert seit
    10.09.2013
    Die Hinweise habe ich doch befolgt ? Und was ist an meiner Methode falsch? Das Geräusch kam ja sofort nach dem Wechsel und stellte sich nicht erst nach einer Weile ein..

    Also ich fahre nochmal auf die Bühne und fülle soviel ein, bis es rausläuft. Dann Motor starten und warten bis ca 40 grad atf Temperatur . Warten bis das überschüssige Öl rausgelaufen und schließen . Ok?

    gruss

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Registriert seit
    10.09.2013
    Musste eben umparken. Nun macht das Getriebe auch im Vorwärtsgang Geräusche und surrt sogar Leerlauf ... Scheint, als hätte das Getriebe nochh weiteres Öl aus der Wanne gezogen.. Kann ich so überhaupt noch die 3km in die Selbsthilfe fahren ?

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von twistaa Beitrag anzeigen
    Also ich fahre nochmal auf die Bühne und fülle soviel ein, bis es rausläuft. Dann Motor starten und warten bis ca 40 grad atf Temperatur . Warten bis das überschüssige Öl rausgelaufen und schließen . Ok?
    Nö nicht Ok!

    Prüfvoraussetzungen:

    ● Getriebe darf sich nicht im Notlauf befinden.
    ● Fahrzeug in waagerechter Stellung.
    ● Wählhebel in "P", Motor im Leerlauf drehen lassen.
    ● Klimaanlage und Heizung ausgeschaltet.
    ● Die ATF-Temperatur darf zu Beginn der Prüfung nicht höher als 30° C sein, ggf müssen Sie das Getriebe erst abkühlen lassen.

    ‒ Wird eine ATF-Temperatur von 35 °C erreicht, ATF-Kontrollschraube herausdrehen und ggf. überschüssiges ATF ablassen.
    ● Tritt ATF aus der ATF-Befüllschraube aus, bevor das ATF 40 °C erreicht hat, ist der ATF-Stand i.O.
    ● Tritt bis 40 °C kein ATF an der ATF-Kontrollschraube aus, ATF auffüllen


    ◆ Der ATF-Stand ist korrekt, wenn an der ATF-Kontrollschraube zwischen 35 ° und 45 °C ATF-Temperatur noch ein leichter Flüssigkeitsaustritt erfolgt (bedingt durch den Anstieg des Flüssigkeitsstandes bei Erwärmung).


    Hinweis:

    Spätestens bei 45 °C muß die ATF-Kontrollschraube wieder verschlossen sein


    Ob du da jetzt mit den Symptomen noch 3km fahren kannst weiß ich nicht!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Registriert seit
    10.09.2013
    Also nochmal vielen Dank für Euren Support!

    Beim Automatikgetriebe wollte ich lieber doch keine Experimente machen und bin dann sicherheitshalber zum Freundlichen gefahren. Die haben noch ganze 3 Liter ! nachgefüllt, was mich doch recht verwunderte, denn nun sind insgesamt 7 Liter von mir und dem Freundlichen ersetzt worden.

    Aber: in allen Anleitungen steht immer geschrieben, dass zunächst beim Ablassen ca. 3 liter rauslaufen und nach dem Abziehen des Ölfilters nochmal 2-3 Liter. Also soll man mit 6 Liter neuem Öl auf jeden Fall auf der sicheren Seite sein. Das stimmt so also nicht...

    Höre gerne Eure Kommentare!

    Hole den Wagen heute abend ab und freue mich auf ein hoffentlich nicht mehr hörbares Getriebe :P

    Gruß

  9. #9
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Zu prüfen ist bei laufendem motor. Den der wandler muss voll sein. Alle Gänge mal gut eine minute laufen lassen. Mit 10sekunden ist zu wenig. Us auch egal. Läuft ja jetzt wieder

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von twistaa Beitrag anzeigen
    Aber: in allen Anleitungen steht immer geschrieben, dass zunächst beim Ablassen ca. 3 liter rauslaufen und nach dem Abziehen des Ölfilters nochmal 2-3 Liter. Also soll man mit 6 Liter neuem Öl auf jeden Fall auf der sicheren Seite sein. Das stimmt so also nicht...
    Weiß nicht wo diese Angaben stehen sollen, aber bei Audi nicht, da steht das Gesamtfüllmenge im Neuzustand 9 Liter sind und beim Wechsel nur ca 2,6 Liter nachgefüllt werden müssen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  11. #11
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    2.4 V6
    MKB/GKB
    ALF

    Registriert seit
    10.09.2013
    Das mit den 9 Litern weiß ich auch, Mounty..

    Hatte mich hauptsächlich an diese Anleitung gehalten (die sich im Übrigen mit den meisten verfügbaren Anleitungen deckt...): http://www.rodionenkin.de/de/pages/a...19-zf5hp24.php

    Wie dem auch sei, eben Wagen abholt und vom Getriebe nix zu hören.

    Gegenüber dem Freundlichen bin ich immer noch sehr günstig weggekommen, auch wenn ich dort nochmal nachbessern lassen musste. Da ich zum ersten Mal das Öl eines Automatikgetriebes gewechselt habe, wollte ich lieber auf Nummer Sicher gehen.

    Mein Fehler war einfach, dass ich zu früh Öl nachkippen wollte, was zunächst nicht ging und wieder rauslief, dann am Ende bei 40 Grad ATF Temp aber nix mehr nachgefüllt habe. Naja, bissl Lehrgeld muss jeder ma zahlen.

    danke und Gruß

Ähnliche Themen

  1. 8E/B6 - Automatik auch nach Getriebeölwechsel hakelig - bei 2000U/min Aussetzer
    Von Q7007 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 30.05.2010, 23:58
  2. 8D/B5 - Nach warmfahren 1te und Rückwärtsgang schwergängig
    Von Francy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 18.05.2010, 13:24
  3. Re: Geräusche nach Boxeneinbau
    Von Bloodyoung im Forum Hifi, Navigation & Telefonie
    Antworten: 1
    Letzter Beitrag: 23.05.2005, 23:07
  4. Re: Außenspiegel mit dem Rückwärtsgang nach unten.....
    Von A4-Avant-FSI im Forum Karosserie
    Antworten: 13
    Letzter Beitrag: 04.02.2004, 15:33

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •