Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer Avatar von knettchen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB/HHD

    Ort
    Solingen
    Registriert seit
    06.06.2014

    Batterielampe leuchtet, Riemenspanner wackelt

    Hallo zusammen,

    habe seit heute ein Problem. Kurz nachdem ich den Motor angestellt hatte, ging die Batterielampe im Tacho an. Ich habe dann die Motorhaube aufgemacht & musste feststellen, dass der eine "Riemenspanner links" derbe am wackeln ist, was mir bisher noch nie aufgefallen ist, dass der so wackelt. Alle Umlenkrollen, die ich von oben sehen kann, sind soweit ich das im Lauf einschätzen kann, ohne Lagerschaden. Wenn ich eine Weile im Leerlauf an der Ampel stehe, kann es sein, dass es klack macht & die Batterielampe im Tacho wieder aus ist. Diese geht während der Fahrt aber wieder an der Audi ist ein A4 aus 2005. Motor ist ein 2.0 TFSI (BGB). Hoffe, dass jmd. was dazu sagen kann.

    PS: Achja, der vermeintliche Spanner wackelt auch, wenn die Batterielampe im Tacho aus ist, aber dieses schleifen, was auf dem Video zu hören ist, ist nur da, wenn auch die Lampe im Tacho an ist.

    Ich hoffe, dass ihr das Video hier sehen könnt: https://www.facebook.com/video.php?v=876181109066914 anderenfalls lade ich es noch mal bei YouTube hoch.

  2. #2
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Hat die Lima einen Freilauf? Vielleicht ist dieser defekt....
    Oder der Spannungsregler hat einen weg....
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  3. #3
    Benutzer Avatar von knettchen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB/HHD

    Ort
    Solingen
    Registriert seit
    06.06.2014
    Es war der Freilauf, danke

Ähnliche Themen

  1. Teilenummer Riemenspanner
    Von bodenpilot im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 19.11.2007, 13:27
  2. 8E/B6: 1.9 TDI : Batterielampe leuchtet bei Vollgas
    Von Jokerface23 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 03.08.2007, 22:55
  3. Re: B5/8D 1.8T : Riemenspanner mitwechseln?
    Von turboquattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 02.05.2006, 19:35

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •