Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer Avatar von madmax321
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP/JME

    Ort
    Berlin
    Registriert seit
    04.10.2014

    LED Tagfahrlicht defekt - Reparatur - Elektroprofis gefragt

    Hallo,

    Mein TFL hat heute leider den Geist aufgegeben. Dann dachte ich mir das schau ich mir mal an.
    Soweit so gut habe alles aus einander gebaut nur komm ich irgendwie mit dieser Schaltung nicht klar.
    Hoffe da kann mir jemand helfen. Würde die gern reparieren.

    Anbei Fotos von der Schaltung. Hoffe mir kann so jemand wenigstens einpaar Tips geben um den Fehler zu finden.

    Vielen Dank schon im voraus


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20141128_212803.jpg 
Hits:	79 
Größe:	119,0 KB 
ID:	289669Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20141128_212812.jpg 
Hits:	72 
Größe:	202,8 KB 
ID:	289670Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20141128_212818.jpg 
Hits:	69 
Größe:	127,4 KB 
ID:	289671Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20141128_212834.jpg 
Hits:	65 
Größe:	106,2 KB 
ID:	289672Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20141128_212844.jpg 
Hits:	69 
Größe:	218,6 KB 
ID:	289673

  2. #2
    Erfahrener Benutzer Avatar von Fernmelder
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/GYJ

    Ort
    D-89xxx
    Registriert seit
    02.07.2007
    Welche Scheinwerfer sind denn das?

    A4 Regionalgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  3. #3
    Benutzer Avatar von madmax321
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP/JME

    Ort
    Berlin
    Registriert seit
    04.10.2014
    Hallo,

    Diese sind von der Firma Coplus Inc. und Model ist BiLight 51B

  4. #4
    Benutzer Avatar von Rumpelstielzchen
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HEP

    Ort
    Magdeburg
    Registriert seit
    15.10.2012
    Das wird eine Reihenschaltung aus jeweils 3 LEDs (O1- O5 - O4; O2 - O3) sein, wie äußert sich denn der Defekt?
    Sind auf der Rückseite der Platinen noch Bauteile?

    Edit: Die blaue Leitung auf O2 sollte richtig angelötet werden, die hängt ja nur noch an einem Draht.

    Edit2: Die rote Leitung auf O2, die zu O1 geht, scheint auch nicht mehr ganz dran zu sein, oder?
    Geändert von Rumpelstielzchen (30.11.2014 um 11:20 Uhr)

  5. #5
    Benutzer Avatar von madmax321
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP/JME

    Ort
    Berlin
    Registriert seit
    04.10.2014
    Moin,

    Also es waren 5 defekte LED´s diese habe ich getauscht und die Leitungen auch nochmal ordentlich verlötet

  6. #6
    Benutzer Avatar von Rumpelstielzchen
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HEP

    Ort
    Magdeburg
    Registriert seit
    15.10.2012
    Sind denn nun noch Bauteile auf der Rückseite der Platinen oder eine Ansteuerung im Scheinwerfer?
    Gegen welche LEDs hast du sie getauscht?

  7. #7
    Benutzer Avatar von madmax321
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP/JME

    Ort
    Berlin
    Registriert seit
    04.10.2014
    Hi,

    Nein auf den Rückseiten ist nix weiter. Ansteuerung erfolgt über eine externe Box.

    Es waren Cree Leds diese habe ich dann einfach 1zu1 gewechselt.

  8. #8
    Benutzer Avatar von Rumpelstielzchen
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HEP

    Ort
    Magdeburg
    Registriert seit
    15.10.2012
    Das Problem ist, dass die von dir getauschten LEDs vermutlich wieder bald kaputt sind, ich würde mal in die externe Box reingucken ob dort nur Vorwiderstände drin sind oder ne richtige Konstantstromquelle und ob ausreichende Schutzbeschaltung vorhanden ist.

  9. #9
    Benutzer Avatar von madmax321
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.7 TDI
    MKB/GKB
    BPP/JME

    Ort
    Berlin
    Registriert seit
    04.10.2014
    Moin,

    Ja danke für den Tip aber die Box ist ok. Das Problem war das die Lampe direkt an die 12V "zum testen" gehalten wurde, erst war nur eine defekt aber mein Alter wusste wieder alles besser :P
    Das wars dann Trotzdem vielen Dank
    Geändert von madmax321 (08.12.2014 um 19:31 Uhr)

  10. #10
    Benutzer Avatar von Rumpelstielzchen
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HEP

    Ort
    Magdeburg
    Registriert seit
    15.10.2012
    Achso, ja das erklärt wieso die LEDs vorzeitig ausgefallen sind. Leuchtdioden brauchen einen konstanten Strom bzw. eine Strombegrenzung.

Ähnliche Themen

  1. 8E/B6 - LED Nebelscheinwerfer mit LED Tagfahrlicht
    Von shakez_ch im Forum Beleuchtung
    Antworten: 93
    Letzter Beitrag: 14.01.2015, 19:10
  2. Antworten: 12
    Letzter Beitrag: 26.07.2011, 07:39
  3. 8E/B6 - led Tagfahrlicht
    Von Giancalo im Forum Beleuchtung
    Antworten: 4
    Letzter Beitrag: 14.08.2010, 00:23
  4. Antworten: 1
    Letzter Beitrag: 08.12.2009, 21:52
  5. Re: S6 LED Tagfahrlicht
    Von wasi399 im Forum Beleuchtung
    Antworten: 2
    Letzter Beitrag: 20.09.2006, 10:25

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •