Ergebnis 1 bis 17 von 17
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AHH

    Registriert seit
    14.09.2013

    Böse Nach mehreren starken Bremsvorgängen keine Bremsleistung mehr

    Hallo,

    als ich gestern einen Freund abholen wollte bin ich eine kurvenreiche Strecke gefahren. Ich war in den Kurven etwas schneller unterwegs, sodass ich das Bremspedal etwas kräftiger gedrückt habe. Ich habe das Bremspedal jedoch nicht zu 100% durchgedrückt, sondern nur etwa 70%. Nach dem 5. Mal stark bremsen merkte ich, dass keinerlei Bremswirkung vorhanden war, vergleichbar mit der Handbremswirkung auf dem 3. Zahn. Als ich dann an einer Bushaltestelle mit Ach und Krach zum Stehen gekommen bin stellte ich erstmal den Motor ab. Dann schaute ich auf mein Handy, da ich meinem Freund schreiben wollte, dass ich etwas später komme. Als ich dann wieder anstartete merkte ich, dass die gesamte Bremskraft wieder vorhanden war.

    Heute wiederholte ich diese Situation um zu testen, ob es heute noch immer auftritt. Doch nach 5-6 stärkeren Bremsvorgängen OHNE DASS DAS ABS REGELT merkte ich wieder, dass die Bremskraft ungewöhnlich schwach ist. Als ich dann angehalten habe merkte ich, dass aus den vorderen Bremsen ein sehr strenger Geruch kommt, sowie Rauch. Das heißt also, dass die Bremsen bei 5-6 Bremsvorgängen sehr heiß wurden. Das erklärt auch, warum es gestern wieder nach dem Abstellen ging.

    Sind die Bremsscheiben (EBC Turbo Groove Disc), bzw die Bremsbeläge (EBC Greenstuff) von derart minderer Qualität, dass sie schon nach dem 5. Mal bremsen die gesamte Bremskraft verlieren (halten an einer Kreuzung mit Vorrang war kaum noch möglich)?

    Wir werden jetzt einmal die Bremsflüssigkeit tauschen, da diese um die 180°C ist, aber damit hat das ja eigentlich nichts zu tun, oder?

    Bremsschläuche oder ähnliches haben wir uns noch nicht angeschaut.

    EDIT: Wenn ich keine Bremswirkung mehr habe, wie oben beschrieben, und dann doch stark verzögere, also das Bremspedal tief rein trete, so bricht das Fahrzeug nach links aus (einseitiges Bremsen).

    Ich hoffe ihr könnt mir weiterhelfen.

    Gruß Fabian
    Geändert von Fabsgedio (23.11.2014 um 18:57 Uhr)

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Hmm, hab da auf die schnelle das hier im Forum gefunden: http://www.a4-freunde.com/blog/entry...EBC-Greenstuff

    muss aber nu nicht zwangsläufig bei dir so sein, dazu kennt man die ganzen Variablen nicht.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AHH

    Registriert seit
    14.09.2013
    Bei mir quietscht es weder, noch ist die Bremsleistung von anfang an schlecht. Die Bremsleistung ist an und für sich super, man braucht wenig Pedalweg um auf eine vernünftige Verzögerung zu kommen. Wenn man jedoch von 100 auf 50 km/h in etwa 2 Minuten bremst, so verringert sich die Bremsleistung drastisch.

    Ich habe sie auch die ersten 1000km pfleglich behandelt und nicht stark gebremst.

    Könnte es noch andere Dinge geben, die für diese Ursache in Frage kommen?

    Hoffe nicht, dass es die Bremsen sind, da ich sonst sehr von der Marke EBC enttäuscht wäre, da ich mir gedacht habe, wenn ich mehr Geld (über 500 Euronen) für meine Sicherheit ausgebe, wird sich das sicherlich lohnen...

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Naja die Beläge können auch zu sanft eingebremst worden sein, dein Phänomen nennt man eigentlich Fading wenn die Bremsleistung nach mehreren Bremsungen und somit an der Bremse steigenden Temperaturen die Bremswirkung nachläßt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AHH

    Registriert seit
    14.09.2013
    D.h einfach neue Bremsbeläge kaufen und diese dann etwas stärker einbremsen?

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nö, ich würd erstmal die Bremse zerlegen und schauen was los ist, kann auch einfach nur sein das die Beläge doch sch..e sind und deine Bremsungen zu hohe Temperaturen erzeugen. Jeder bremst anders und die Umstände sind auch alle anders, deswegen hatte ich ja auch den obigen Link gepostet.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Zimmermann scheiben mit ebc funktioniert auch nicht. Seit jahren bekannt. Fahrt serien scheiben mit serien Belägen oder baut auf eine größere anlage um. Powerdisk und rotz. Ebc alles nur geld macherei

  8. #8
    Erfahrener Benutzer Avatar von Rush
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuenstadt
    Registriert seit
    23.05.2013
    Das würde ich so nicht behaupten. Wo nimmst du die Annahme her?
    Vergleich mal auf ner Fahrt, wo die Bremse richtig gefordert wird Serie mit z.B. EBC Black Dash und Redstuff.
    Das ist ein unterschied wie Tag und Nacht. Ein "Normalo" braucht das natürlich nicht, aber das ist ne andere Baustelle,
    mit braucht man, braucht man nicht...
    Allrad heißt, da stecken bleiben, wo der Abschlepper auch nicht mehr hinkommt.

  9. #9
    Inaktiv/gesperrt
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6 Quattro
    MKB/GKB
    ABC

    Registriert seit
    14.09.2012
    Dann brnutze mal google und geb zimmermann und ebc ein. Findest du genug infos. Scheiben reißen durch die erhöhte reibhitze der ebc und so weiter.

  10. #10
    Erfahrener Benutzer Avatar von Rush
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuenstadt
    Registriert seit
    23.05.2013
    Zimmermann und EBC hat noch nie funktioniert, das ist klar. Zimmermänner sind auch nur Serie gelocht.
    Ist doch ein alter Hut. Ich ging aber auf die Aussage ein, dass das ALLES nur Schmu ist.

    Ich selbst hab 3 Jahre lang Zimmermänner aufm Passat 3B 1.8T mit Serienbelägen gefahren.
    Die wurden richtig eingefahren und danach auch nicht immer geschont. Keine Probleme.
    Das die Kombination stimmen muss ist Voraussetzung.
    Allrad heißt, da stecken bleiben, wo der Abschlepper auch nicht mehr hinkommt.

  11. #11
    Erfahrener Benutzer Avatar von erw166
    Modell
    Audi S4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB / DSY

    Ort
    53332-Bornheim-Merten
    Registriert seit
    24.07.2008
    Der TE hat doch gar nicht die Zimmermannscheiben verbaut und hier wurden diese auch nirgendwo erwähnt
    Nur noch 445 S4 Limo´s in Deutschland (stand 11.12.2014) 26 weniger in 2 Jahren

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Würde erst mal die Bremsflüssigkeit wechseln.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AHH

    Registriert seit
    14.09.2013
    Bremsflüssigkeit ist nun gewechselt.

    Ich habe nun nochmals nach dem Wechsel probiert, mit 80% Bremsleistung 5 Mal zu bremsen.

    Nun haben sie nicht mehr geraucht, sondern nur mehr einen strengen Geruch von sich gegeben...

    Soll das so sein? Ich meine 5 Mal ist ja normalerweise nichts, oder?

  14. #14
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Das klingt schon mal gut. Dass die nach dieser Belastung etwas streng riechen, ist normal.
    Blieb das Pedal während des Tests gleichmäßig hart? Wenn du stärker reintrittst, regelt das ABS?
    Blieb das Fahrzeug beim Bremsen in der Spur?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  15. #15
    Wann war der letzte Bremsflüssigkeitwechsel????
    http://images.spritmonitor.de/525550.png@304Hp, nix Diesel. VCDS can-Hilfe im Kreis BRB.

  16. #16
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von the_quick_Brisco Beitrag anzeigen
    Wann war der letzte Bremsflüssigkeitwechsel????
    Ich denke mal in den letzten Tagen wenn ich das so lese:

    Zitat Zitat von Fabsgedio Beitrag anzeigen
    Bremsflüssigkeit ist nun gewechselt.

    Ich habe nun nochmals nach dem Wechsel probiert, mit 80% Bremsleistung 5 Mal zu bremsen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  17. #17
    Norman@Knolle
    Gast
    Oder die Frage, wie alt die alte Flüssigkeit war.
    Insgesamt klingt das jetzt aber schon mal besser.

Ähnliche Themen

  1. 8E/B7 Bei Regen keine Bremsleistung mehr ?
    Von ansgar im Forum Bremsen
    Antworten: 16
    Letzter Beitrag: 21.04.2011, 00:04
  2. 8E/B6: Probleme: keine Beleuchtung mehr und keine Displayanzeige nach Hifi-Einbau
    Von Dr.Pepper im Forum Hifi, Navigation & Telefonie
    Antworten: 4
    Letzter Beitrag: 21.04.2009, 20:16
  3. Re: wie mehr bremsleistung?
    Von djwham im Forum Bremsen
    Antworten: 18
    Letzter Beitrag: 22.11.2008, 20:06

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •