Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/

    Registriert seit
    21.05.2009

    Pulsieren des Bremspedals beim Bremsen

    Hallo zusammen,

    vorweg die Suchfunktion hab ich benützt aber nichts passendes gefunden.

    Zu meinen Problem:

    Wenn ich Bremse hab ich ein pulsieren am Bremspedal. Ich hab immer einen massierten Fuss Spass bei Seite.

    Was ich alles gemacht habe bis jetzt

    Bremsscheiben und Beläge gewechselt.
    Hab auch den Bremssattel getauscht und Bremssystem entlüftet.
    Alles gereinigt wie Radnarbe und alles drum herum.
    Hab gleich noch die gesamten Lager kontrolliert auf Beschädigungen. Da ist mir nichts aufgefallen das was defekt ist.

    Hatte das Problem von euch auch schon jemand bei seinem B6?


    Vg Jo

  2. #2
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Bleibt ja eigentlich nur noch der Hauptbremszylinder... hast du mal auslesen lassen ob vielleicht im ABS irgendwas steht...?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/

    Registriert seit
    21.05.2009
    Hallo,

    im Stg ABS/ESP steht nichts drin. Stellgliedtest hab ich auch durchgeführt alles iO.

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hast du nach dem Einbau der Bremsscheiben den Seitenschlag gemessen?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Hintere Bremsscheiben auch geprüft?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/

    Registriert seit
    21.05.2009
    Zitat Zitat von Gaston Beitrag anzeigen
    Hast du nach dem Einbau der Bremsscheiben den Seitenschlag gemessen?
    Es ist schon der zweite Satz Scheiben.
    Hinten sind die Scheiben iO.

    Bei 100 hört es sich so an als wären die Bremsscheiben hinüber. Sie aber neu.
    Das Lenkrad flattert aber nicht,steht total ruhig.

  7. #7
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Es könnte natürlich auch von der Radnabe kommen. Wenn die nicht rund laufen summiert sich das Ganze bis zur Bremsscheibe.
    Haben die Radlager Spiel?
    Hinten kannst du mit der Handbremse testen. Während der der Fahrt ziehen und spüren ob es auch pulsiert. So könnte ev. v/h ausgegrenzt werden.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  8. #8
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Wenns daran liegen würde hätte er aber ein Zittern im Lenkrad da dadurch eine Unwucht entstehen würde. Pulsieren deutet hier klar auf den Hauptbremszylinder hin.

  9. #9
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CABB/??

    Registriert seit
    07.06.2012
    Also ich hätte jetzt auch die Radnarbe vorgeschlagen, was mir noch einfällt wäre eine Unwucht am Reifen oder haste ma kontrolliert, ob die Bremskolben alle sauber funktionieren, bzw. die Bremsbeläge flach aufliegen ?

  10. #10
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Manchmal kommt es mir so vor als würde so mancher nur die Überschrift lesen. Wurde doch schon alles geschrieben, Lesen wäre echt von Vorteil

  11. #11
    Erfahrener Benutzer Avatar von S4 Limo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZR/DSY

    Ort
    Halle/Saale - Saalkreis - Dresden
    Registriert seit
    09.08.2009
    Zitat Zitat von Jo75 Beitrag anzeigen
    Es ist schon der zweite Satz Scheiben.
    Hinten sind die Scheiben iO.

    Bei 100 hört es sich so an als wären die Bremsscheiben hinüber. Sie aber neu.
    Das Lenkrad flattert aber nicht,steht total ruhig.
    Hört sich aber sehr nach Hinterachse an.
    Hast die scheiben auch mal von innen angesehen oder nur von außen?

    Von welchem Hersteller sind denn die neuen VA Scheiben?

    Das Pulsieren sollte ja im "Normalfall" von einer unterschiedlichen Scheiben Stärke kommen.
    Ein Schwimmsattel sollte ja einiges an Bewegung mit machen und es nicht gleich an den Kolben weiter geben, im Bezug auf Radnabe oder ähnliches.
    Es müsste schon etwas die Beläge auseinander bewegen. Kenne es von falsch abgedrehten Bremsscheiben, pulsiert ebenfalls
    A4 Limo 1.9TDi Quattro AFN, A4 Avant 1.8T Quattro AJL, A4/RS4 Limo 2.7T Quattro AZR

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Zitat Zitat von Tigerimtank Beitrag anzeigen
    Wenns daran liegen würde hätte er aber ein Zittern im Lenkrad da dadurch eine Unwucht entstehen würde. Pulsieren deutet hier klar auf den Hauptbremszylinder hin.
    Es könnte ja von hinten kommen, dann gibt es kein zittern am Lenkrad.
    Wie soll am HBZ ein pulsieren enstehen?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Hat mir ein VW Meister mal vor Jahren erklärt woher das kam ich könnte dir das heute nicht mehr sagen wie das genau zusammenhängt das war 2 mal einmal an einem Audi 90 Quattro meines Vaters der hatte dann auch mehrfach Bremsen gewechjselt und es änderte sich nix und konnte sich das auch nicht erklären bis er zu Audi fuhr und dort fragte da kam die Antwort spontan und es bestätigte sich dann auch. Und an einem Corrado Vr6 hatten wir mal das gleiche Spiel war ebenfalls nach tausch des HBZ weg. Das war auch wie der TE erzählt kein vibrieren oder zittern im Bremspedal sondern ein Pulsieren du hast richtig gemerkt wie das Bremspedal sich beim Bremsen ständig wieder nachoben und unten bewegt hat eben wie pulsieren... Als wenn ständig ein Druckausgleich stattfinden würde. Natürlich kann ich das nicht beschören und natürlich könnte es auch noch eine andere Ursache geben. Aber selbst wenn du hinten eine Unwucht hast würde es in irgendeinerweiße vibrieren ähnlich wie vorne nur eben in einem anderen Geschwindigkeitsbereich.
    Am besten wäre das auf einem Bremsenprüfstand zu testen.
    Geändert von Tigerimtank (20.11.2014 um 10:27 Uhr)

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Tigerimtank Beitrag anzeigen
    Aber selbst wenn du hinten eine Unwucht hast würde es in irgendeinerweiße vibrieren ähnlich wie vorne nur eben in einem anderen Geschwindigkeitsbereich.
    Am besten wäre das auf einem Bremsenprüfstand zu testen.
    eben nicht und deswegen gehört bei solchen Problemen der Rundlauf der Scheiben und Radnaben vermessen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Klar das wäre natürlich das was zunächst geprüft werden sollte, ich denke aber das es möglich sein sollte durch einen Bremsenprüfstand zu schauen ob das Problem von vorne oder von hinten kommt es sei denn das dieser wieder zu langsam dreht.

  16. #16
    Erfahrener Benutzer Avatar von S4 Limo
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZR/DSY

    Ort
    Halle/Saale - Saalkreis - Dresden
    Registriert seit
    09.08.2009
    Was willst denn auf dem Prüfstand testen?
    Selbst wenn die Scheiben verzogen sind, können sie gute Bremswerte abliefern.
    A4 Limo 1.9TDi Quattro AFN, A4 Avant 1.8T Quattro AJL, A4/RS4 Limo 2.7T Quattro AZR

  17. #17
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Nein niocht wegen der Bremsleistuing sondern von wo das Pulsieren kommt. Man steht ja nur mit einer Achse drauf so das man merken müsste ob das Pulsieren hinten oder vorne entsteht

  18. #18
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Es könnte aber sein dass man das auf dem Prüfstand nicht merkt, weil die Räder zu langsam drehen, deshalb mein Tipp mit der Handbremse.
    Danke für deinen Bericht.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/

    Registriert seit
    21.05.2009
    Hallo,

    das Problem ist weg, ich kann aber nicht sagen was es war.
    Hab nochmal alles zerlegt und gereinigt, vorne und hinten. Die Radnaben glänzen wieder

    jetzt funktioniert erst wieder alles wie es soll.

    Danke für eure Antworten

    VG Jo

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 26.09.2013, 21:00
  2. 8E/B7 - Audi A4 B7 2,0 TDI 16V 103 Kw Turbo stottern/ Ladedruck pulsieren.
    Von Grisu2204 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 14.02.2013, 21:43
  3. Antworten: 6
    Letzter Beitrag: 28.04.2010, 17:41
  4. Re: Vibrieren der Bremsen am Ende des Bremsvorgangs
    Von spawn4ever im Forum Bremsen
    Antworten: 4
    Letzter Beitrag: 05.07.2005, 12:38

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •