Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer Avatar von enoasua
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAGA

    Ort
    Baden-Württemberg
    Registriert seit
    08.10.2014

    Frage Quietschgeräusch beiBeshcleunigung im ersten und zweiten Gang

    Hallo liebe Audi-Gemeinde.

    Ich gehöre seit einigen Tagen nun endlich auch zum Kries der Audi-Besitzer.

    Ich habe einen gebrauchten A4 2.0 TDI quattro mit 105kw erstanden. (Bj. 2011) mit ca. 90tkm.
    Ich bin mit dem Wagen sehr zufreiden und freue mich jeden Tag erneut morgens reinzusitzen und zur Arbeit zu fahren.

    Seit nun knapp einer Woche ist es so, dass der Wagen im 1. und 2. Gang hörbar quietscht wenn ich aufs Gaspedal drücke.

    Hat jemand ne grobe Ahnung woran das liegen könnte? Evtl. der Keillriemen/Zahnriemen?

    Ich habe ein Jahr Gebrauchtwagengarantie von AUDI und hoffe dass sowas auch abgedeckt ist.

    Gruß enoasua

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von enoasua Beitrag anzeigen
    Ich habe ein Jahr Gebrauchtwagengarantie von AUDI und hoffe dass sowas auch abgedeckt ist.
    Also Wagen beim Händler aufn Hof stellen und den Fehler beseitigen lassen, kann Keilriemen sein genauso wie z.b auch das Ausrücklager der Kupplung oder anderes. Durch Live hören vor Ort kann man das Problem deutlich besser eingrenzen als hier im Forum.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    leer
    Registriert seit
    04.05.2008
    Ausrücklager kann ich ausschließen, da ist eher mehr mahlendes Geräusch. Das hört man aber nicht beim Fahren.
    Würde auch auf Keilriemen (evtl. auch Spann-/Umlenkrollen?) tippen.

  4. #4
    Benutzer Avatar von enoasua
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI Quattro
    MKB/GKB
    CAGA

    Ort
    Baden-Württemberg
    Registriert seit
    08.10.2014
    Hi!

    VIelen Dank erstmal...

    Mittlerweile tritt das Phänomen allerdings kaum noch auf. Kann es sein, dass sich der Keilriemen nach langer Standzeit vielleicht erst wieder "in die richtige Spur" kommen musste?

    Wenn es der Keilriemen wäre, warum habe ich dann nur was im 1. und 2. Gang gehört?

Ähnliche Themen

  1. 8E/B6 - S4 anfahren im ersten Gang unmöglich
    Von lazkopatvr6 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 05.03.2014, 14:28
  2. 8K/B8 - Zwischengang zwischen ersten Gang und Rückwärtsgang möglich. Wie kann man das beheben
    Von FahrlehrerMTK im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 03.10.2012, 20:24
  3. 4Gang Automatikgetriebe schaltet rutschend vom ertsen in den zweiten Gang
    Von Friesenpöler im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 10.10.2009, 09:55
  4. 8D/B5: Rattern im ersten Gang
    Von B5@Turbo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 07.10.2009, 21:58
  5. 8D/B5: Ruckeln im ersten Gang.......neue Kupplung?
    Von freaky_2003 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 15.04.2009, 20:43

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •