Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von Kermit_Auf_Readern
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    AGA

    Ort
    Heimstetten
    Registriert seit
    15.10.2012

    Frage Motor geht einfach aus....

    Hi zusammen,

    ich habe eine Frage.
    Es ist nun schon ein paar mal passiert das ich den Motor Starte und er dreht eine Weile (ca 30sek.) und dann geht er einfach aus...Kein Fehler im BC und keine offensichtlichen Mängel. Öl, Batterie, Kühler, Zündung....alles ok.

    Ich starte ihn dann neu und alles läuft gut.

    Model ist ein Audi A4 B5 2.4 V6 Baujahr 97. 283.500km.

    Wenn das Problem jemand kennt, ich bin für jede Hilfe dankbar.

    Viele Grüße
    Kermit

  2. #2
    Forensponsor Avatar von Hontez
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/DAJ/DJJ

    Ort
    78224 Singen
    Registriert seit
    03.04.2013
    Schau mal ob der Benzindruck stimmt.
    Was meinst du mit kein Fehler im Bordcomputer? Hast du ihn ausgelesen sprich ein Diagnosegerät o.ä. angeschlossen und die Fehler ausgelesen?

    Ich bin zwar kein Fachmann aber ich wage mich zu erinnern das es auch was mit der Lambdaregelung zu tun hat das dort eine Lambdasonde kaputt ist...

    Gruß Werner

  3. #3
    Benutzer Avatar von Kermit_Auf_Readern
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    AGA

    Ort
    Heimstetten
    Registriert seit
    15.10.2012
    Benzindruck und Lambdasonde werde ich prüfen danke für den Rat.

    Ja der Fehlerspeicher wurde ausgelesen und dabei kam nix raus.

    Viele Grüße
    Kermit

  4. #4
    Forensponsor Avatar von Hontez
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/DAJ/DJJ

    Ort
    78224 Singen
    Registriert seit
    03.04.2013
    Ich weiß zwar nicht wie es beim 97er ist ob dort im Fehlerspeicher hinterlegt wird ob eine Lambdasonde nicht richtig geht aber bei mir ist das der Fall... das kann echt viele Ursachen haben...

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Ich würd erstmal die Drosselklappe reinigen und neu die Grundeinstellung anlernen lassen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Forensponsor Avatar von Hontez
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/DAJ/DJJ

    Ort
    78224 Singen
    Registriert seit
    03.04.2013
    Haja klar Drosselklappe anlernen, ich musste natürlich gleich wieder kompliziert denken xD

Ähnliche Themen

  1. 8D/B5 - Motor geht einfach aus
    Von Waldi1992 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 29.04.2014, 00:10
  2. 8D/B5 - Motor geht einfach aus :(
    Von pearonich im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 28.02.2012, 00:03
  3. 8D/B5 - Motor geht einfach aus !!!!!
    Von FCBALEX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 06.12.2010, 22:47
  4. 8E/B6 Motor geht einfach aus, 1.9TDI 96KW
    Von freewood im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 03.01.2010, 14:25
  5. 8D/B5: Motor geht einfach aus
    Von audipower1985 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 22.04.2009, 17:45

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •