Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    13.10.2012

    Schleifgeräusche beim Lenken und Beschleunigen auf dem 1. Kilometer

    Hallo zusammen, nach dem Winterreifenwechsel am Wochenende macht mein B5 mal wieder Probleme. Die Reifen wurden gestern aufgezogen. Danach bin ich eine Strecke von 200km gefahren ohne Probleme.
    Heute früh wollte ich zur Arbeit und merkte die ersten 4 Kreuzungen (etwa 1km) dass der Wagen beim Lenken und gleichzeitigen Beschleunigen schleift/quietscht. Das Geräusch ist nicht schön aber es ist nichts negatives zu merken. Auf dem Nachhauseweg wieder dasselbe.
    Komisch ist, dass nach etwa 1km das Geräusch nicht mehr auftritt egal wie ich beschleunige oder lenke.

    Den Fehlerspeicher lese ich morgen mal aus. Hattet ihr schon mal ähnliche Probleme oder lässt sich erahnen was das Problem sein könnte?

  2. #2
    Benutzer Avatar von Hollowman
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB

    Registriert seit
    21.04.2012
    Check mal den Keilriemen, quietscht vlt weil er kalt ist und beim lenken stärker belastet wird!

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von ArmoredKill Beitrag anzeigen
    Den Fehlerspeicher lese ich morgen mal aus.
    Wozu, was soll da drin stehen? Schau lieber nach den Rädern ob sie fest sind oder eben nach der Lenkung selber ob Öl drin ist bzw wie schon geschrieben wurde der Keilriemen ok ist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    13.10.2012
    Hi, an der Lenkung scheint es nicht zu liegen. Heute früh fing das Quietschen schon nach dem Starten des Motors an.
    Ich habe den Luftdruck kontrolliert und die Reifen sitzen auch fest. Das Hydrauliköl habe ich auch nochmal versucht zu kontrollieren aber ich kann den Stand nicht ablesen da eine schwarze Kappe vor ist. Den Deckel bekomme ich einfach nicht auf mit den Händen. Beim Versuch die Kappe zu lösen ist sie mir an einer Kante gebrochen. So konnte ich etwas an der Seite vorbei schielen. Etwa mittig auf dem Behälter sind 2 Striche in kurzen Abständen. Bis zum oberen der beiden Striche ist eine dunklere, durchgängige Linie zu sehen (Flüssigkeit?).

    Übrigens das Quietschen hört sich an wie bei manchen Autos, wenn die morgens das erste Mal gestartet werden und erst einmal laut quietschen, bis sie los fahren.

    Blöde Frage, komme ich ohne Werkstatt und ohne spezielles Werkzeug an den Keilriemen? Ich hatte erst im Juli den Zahnriemen + WaPu + Rollen usw. wechseln lassen. Theoretisch habe ich doch noch 8 Monate Garantie und im Falle eines Motorschadens wird mir dieser ersetzt oder?

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also nen Motorschaden wirste deswegen sicher nicht bekommen und wurde denn auch der Keilrippenriemen ersetzt beim Zahnriemen wechsel?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    13.10.2012
    Ja, laut Werkstatt und Rechnung wurden alle mit dem Zahnriemen zusammenhängenden Teile gewechselt.
    Selbst überprüfen kann ich den Riemen aber nicht oder? Wie ich gelesen habe, muss das Fahrzeug in die Servicestellung gesetzt werden, was ohne spezielles Werkzeug und ohne eine Werkstatt nicht möglich ist.

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Keilrippenriemen hat ja nix mitn Zahnriemen zu tun, der ist separat und wird somit auch nicht zwangsläufig mit gewechselt.
    Servicestellung beim B5 ist Kinderkram und brauch kein Spezialwerkzeug, wobei man die Spannung beim 1,8er sicherlich auch ohne Servicestellung prüfen kann. Genauso wie der Zustand des Rippenriemens, den man mit ner Sichtprüfung schonmal gut prüfen kann.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    13.10.2012
    Hallo, in den vergangenen Tagen habe ich das Verhalten weiter beobachtet, recherchiert und die Rechnung der Werkstatt rausgesucht.

    Laut Rechnung wurden neben dem Zahnriemensatz Contitech 153 wurden der Keilriemen und der Keilrippenriemen gewechselt. Dazu die Spannrolle GA357.05 (Keilrippenriemen) und eine Ruville Spannrolle Keilrippenriemen mit 55464.

    Im Internet habe ich mir einige Videos angeschaut/angehört in denen der Keilrippenriemen quietschen soll. So schlimm hört es sich bei mir nicht an. In den Videos quietscht es ja andauernd. Heute hatte ich auch endlich herausgefunden dass der Riemen direkt hinter dem Viskolüfter sitzt. Genauer gesagt waren dort 2 Riemen sichtbar. Beide fühlten sich straff und gut an. Ich kam aber auch nicht richtig ran und konnte nur an der Oberfläche fühlen und drücken.

    In den vergangenen Tagen wurde es schlimmer. Die Lenkung kann ich mittlerweile ausschließen. Beim Starten "heult" der Motor bis ich einen Gang einlege. Auf den ersten ~500 Metern ist das Geräusch fast dauerhaft zuhören. Danach nur noch leicht, wenn ich langsam beschleunige. Bei Vollgas ist nichts zuhören. Wenn der Motor warm ist, hört es sich auch nicht mehr unbedingt nach einem quietschen an, sondern eher als würde etwas schleifen/ganz leicht blockieren. Das Geräusch lässt sich sehr schlecht beschreiben. Von außen ist es auch nicht gut zuhören. Ich stand heute in einem Parkhaus und konnte mir heruntergefahrener Scheibe außen nichts so richtig hören. Ich habe blöderweise verplant das Geräusch aufzunehmen. Werde ich morgen versuchen.

    Habt ihr vielleicht noch eine Idee was es sein könnte?

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    13.10.2012
    Hallo mal wieder
    das Problem wird gefühlt immer schlimmer. Seit Freitag habe ich diese schleifenden Geräusche auf etwa 8km Strecke durch die Stadt. Weiterhin tritt das Geräusch nur beim langsamen-normalen Beschleunigen bis ~2000U/min auf. Ich habe das Gefühl, dass es immer los geht, wenn das Automatikgetriebe hochschalten will. Wenn es geschaltet hat, ist das Geräusch weg bis ich wieder bei etwa 2000U/min bin. Ansonsten fährt sich das Getriebe in Ordnung. Ich sehe keine Lampe und habe auch keine neuen Fehler im Fehlerspeicher die auf einen Getriebedefekt hindeuten würden.

    Ein Quietschen kann ich absolut gar nicht mehr wahrnehmen, zuletzt am Freitagmorgen beim Starten des Motors, ansonsten schleift es wie gesagt, als würde etwas blockieren aber der Wagen lässt sich wie gewohnt fahren. Ich bildete mir ein, dass das Geräusch von der Beifahrerseite kommt, später hörte es sich so an als käme es von meiner Fahrerseite.

    Mit dem Aufnehmen hat es leider immer noch nicht geklappt. Ich teste momentan einige Apps durch, konnte die Geräusche aber immer noch nicht erfassen.
    Heute früh habe ich es übrigens auch geschafft rechtzeitig unter die Motorhaube zuhören, ich konnte den Bereich aber beim besten Willen nicht orten und auch nichts auffälliges sehen.

    Bitte helft mir, ich weiß einfach nicht weiter. In die Werkstatt mag ich den Wagen ungern geben, die werden mir wieder unnötige Reparaturen aufbrummen. Nur etwas anderes bleibt mir wohl nicht mehr übrig. Ich kann auch nicht beurteilen wie schwerwiegend das Problem ist. Es ist ja nichts zu sehen, nichts blinkt, der Wagen fährt...es hört sich auf jeden Fall nicht gesund an.

Ähnliche Themen

  1. 8E/B6 - Geräusche beim Lenken auf der Fahrerseite
    Von cyberman15383 im Forum Fahrwerk
    Antworten: 4
    Letzter Beitrag: 08.08.2010, 19:32
  2. Antworten: 4
    Letzter Beitrag: 22.12.2008, 10:47
  3. VERSCHOBEN: 8D/B5: 1.8T: Beim Lenken Geräusche aus dem Radkasten.
    Von mounty im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 21.12.2008, 23:57
  4. 8D/B5: 1.9TDI: Geräusch im Stand und beim Lenken aus dem Motorraum.
    Von Veritas im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 01.09.2008, 17:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •