Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Ort
    Kaiserslautern
    Registriert seit
    15.11.2014

    Heizung kalt und Kühlwasser Temperatur geht auf 120°

    Hallo liebe Audifreunde,

    ich bin der Jens aus KL und fahre einen 2000er A4 B5 Avant mit dem 1,9er AJM 115 Ps TDI.

    Mein wagen hat seit Monaten Probleme mit dem Kühlsystem. Anfang des Jahres hat er bei zügiger Autobahnfahr ca. 1 Liter Kühlwasser aus dem Ausgleichsbehälter gedrückt über den überlauf. Da wurde dann in der Werkstatt der Behälter getauscht und das System gespült da das Wasser sehr braun war aber nicht entlüftet. Der Mann da meinte das macht der Audi von alleine. OK, hatte nix gebracht.
    Seit ca. 5000km ist dieses Problem nun weg, ohne was zu machen.
    Seit dem hat er das Problem mit der Heizung und der Temperatur. Er wird ganz normal warm, die Heizung auch und wie aus dem nix wird diese dann sehr kalt und die Temperatuanzeige geht auf 120° hoch.
    Dachte an ein defektes Thermostat, welches heute gewechselt wurde aber keine Verbesserung.

    Nach 3-4 Minuten geht die Temperatur dann wieder runter auf 90° und die Heizung wird wieder warm.

    Nun vermute ich das der Wärmetauscher zu ist oder der Temperaturgeber spinnt da er auch im kalten zustand immer 70° anzeigt im Tacho.

    Bitte helft mir.

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Nö du hast 100%ig Luft im System ...sobald sie Luftblase im Wärmetauscher angekommen ist wird die Heizung kalt, und sobald diese weiter flutscht wird es wieder warm.
    die Luftblase sorgt auch dafür dass die Temperatur von 120/70grad steigt uns fällt.....

    lass den Motor abkühlen sobald dass geschehen ist Nimmst du die 3 Schrauben vom ausgleichsbehälter ab und legst den so hoch es geht anschließend Heizung und Gebläse aus volle Pulle und dann ziehst du den linken Schlauch vom wt soweit ab bis Wasser aus dem kleinen Loch kommt und wartest mal ein bisschen bis nurnoch Wasser raus kommt ohne Luft. Dass ganze nicht länger als. 2-4min machen sonst ist der Motor zu warm.
    Dass ganze kannst du 2-3mal wiederholen falls du immer och Luft im System hast
    Gruß Fabian

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Ort
    Kaiserslautern
    Registriert seit
    15.11.2014
    Danke für die schnelle Antwort und deine Hilfe.
    Mach ich morgen gleich und bericht dann wieder.

    Wünsch nen schönen Abend

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Ort
    Kaiserslautern
    Registriert seit
    15.11.2014
    Hab den Audi bei unserer Werkstatt abgegeben, die auch den Ausgleichsbehälter getauscht. Der Werkstattmeister meinte er bekommt ihn nicht entlüftet da das Auto einen Kopfdichtungsschaden hat.
    Ich kenne das aber nur in verbindung mit Wasser im Öl,was nicht der fall ist. Er ratet uns dazu den Wagen zu verkaufen da sich eine Reperatur nicht lohnen würde.
    Geändert von Jens M. (11.12.2014 um 15:40 Uhr)

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Ort
    Kaiserslautern
    Registriert seit
    15.11.2014
    Hab am Montag einen Termin in einer anderen Werkstatt, mal sehen.

  6. #6
    Erfahrener Benutzer Avatar von A4 Limo 1.6
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2015
    Motor
    1.8 TFSI
    MKB/GKB
    CJSA

    Ort
    VS-Rietheim
    Registriert seit
    24.01.2012
    Was habt denn ihr für Werkstattmeister, lachhaft. Entlüfte das Ding ordentlich und gut

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Dortmund
    Registriert seit
    20.10.2011
    Ich schmeisse mal hier aus heiterem Himmel die WAPU in den Raum..... hatten das Selbe Phänomen auch schonmal in der Werkstatt...... Sobald dat Auto Betriebstemp. hat, nix mit Heizung, und Temp geht schnell hoch..... nicht immer, aber manchmal.....

    Wapu raus, neue (mit metallschaufelrad rein) und es war ruhe im Karton....

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI
    MKB/GKB
    AJM

    Ort
    Kaiserslautern
    Registriert seit
    15.11.2014
    Da muss der Zahnriemen wieder runter, oder? Der wurde vor knapp 25,000km getausch incl. WaPu.

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    Dortmund
    Registriert seit
    20.10.2011
    dann sollte rein Theoretisch die WAPU wegfallen, da schon erneuert.....

Ähnliche Themen

  1. 8D/B5 - Temperatur geht nicht über 70 UND Heizung funktioniert nicht
    Von daffdaff im Forum Innenraum
    Antworten: 24
    Letzter Beitrag: 17.01.2013, 14:04
  2. 8E/B6 - Kühlwasser kocht über - Großer Kühlreislauf bleibt kalt - Heizung funktioniert!
    Von manta1978 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 37
    Letzter Beitrag: 21.10.2012, 19:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •