Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21
  1. #1
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011

    Thermostat defekt bei 1,8T?

    Wie lang braucht denn euer 1,8T bis die Anzeige im Kombi auf 90 Grad steht?
    Bei mir geht's recht flott von 50 weg Bis zum Strich. Und ab da geht es recht schleppend Bis auf 90.
    Wenn er mal oben ist, bleibt sie auch dort.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    4 Kilometer, ohne Heizung, 9 Grad Aussentemperatur und Landstrasse.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Dann ist er schon auf 90 Grad?
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ja, nach Anzeige im Kombi. Das müsste dann zwischen 85-105 Grad, also im Toleranzbereich der Anzeige liegen.
    Muss dazu sagen, dass der Thermostat und der G83 neu sind, vorher ging's nicht ganz so flott.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Ja das wird bei mir getauscht werden müssen. Bei mir sind's 10km mit Heizung bis er auf 90 wandert. Und da sackt er dann nochmal ein wenig ab.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  6. #6
    Forensponsor Avatar von Hontez
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB/DAJ/DJJ

    Ort
    78224 Singen
    Registriert seit
    03.04.2013
    Hatte ich bei meinem 1.8T B5 auch das kannst du selber in 30 min erledigen das Thermostat kosten glaube nicht mal 20 €

  7. #7
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Der B5 hat aber kein Kennfeldgesteuertes Thermostat. Beim B6 ist das etwas teurer.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  8. #8
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Hab jetzt mal mit VAG die Kühlung ausgelesen.
    Ist es normal das das Thermostat von Anfang an mit 2,9% angesteuert wird?


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20141212_064418.jpg 
Hits:	52 
Größe:	210,7 KB 
ID:	290375

    Am Foto wird es schon mehr angesteuert weil der Motor schon warm war. Aber es ist so das er sehr lang braucht um warm zu werden.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wo siehst du da was das das Thermostat angesteuert wird? Du weißt schon das das elektrische in deinem Thermostat eine Heizung ist oder?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    MWB 131/4
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    87 Grad , der andere ist für Heißländer! Würde bei deinen Symptomen erstmal den Doppeltemperaturgeber wechseln.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Erfahrener Benutzer Avatar von turbomanu
    Modell
    kein Audi A4/S4

    Registriert seit
    04.09.2007
    Ich hatte auch den Fall in meinem S3 dass das Kühlwasser genau bei 80Grad stehen blieb. Dachte schon das sei normal, ist es aber nicht. Haben nun (unter mehreren Wutausbrüchen) das Thermostat gewechselt, und nun hat er wieder 90 Grad und verbraucht deutlich weniger.
    Seit Mai 2012 im S3 unterwegs. Mit FTS Abstimmung, 307,7PS

  13. #13
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    So...hab das Thermostat getauscht und es war defekt. Hat nicht mehr ganz geschlossen. Jetzt ist der Motor nach 5km schon auf 90 Grad und heizt richtig gut.

    -> Für alle die beim Thermostat diesen J-Stopfen haben...unbedingt auch gleich tauschen.
    Hab den bei mir nicht getauscht und der war nach 3 Tagen undicht...aber nur wenn der Motor warm war und am auskühlen war.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  14. #14
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von Silver__S4 Beitrag anzeigen
    -> Für alle die beim Thermostat diesen J-Stopfen haben...unbedingt auch gleich tauschen.
    Du meinst damit die Gummitülle (End-/Verschlussstück) mit ca. 1cm Durchmesser und ca. 4cm Länge, die am dünnen Kühlmittelrohr kurz vor dem Thermostat sitzt und nach unten abgeht?
    Gruß volverine

  15. #15
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Das ist die TN -> 06B103033
    Der Stopfen sitzt genau neben dem Thermostat im Motorblock....
    ...der Stopfen bricht genau wo der Dichtring im Stopfen "einrastet"...
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  16. #16
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Alles klar, gut zu wissen. Ich meinte die Verschlusskappe mit der Teilenummer 078133335A......
    Gruß volverine

  17. #17
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Ob der Stopfen bei dir auch ist, kann ich dir nicht sagen. Beim BEX ist er jedenfalls da. Der Block selbst wird ja für mehrere 1,8T Motoren verwendet. Manche Modelle haben ststt dem Stopfen auch ein Kühlwasserrohr dort eingebaut.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  18. #18
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    Rheinischer Westerwald
    Registriert seit
    12.01.2015
    Tach auch,

    ich klinke mich mal ein, obwohl ich seit kürzlich nur 'nen Normalen mit 125 PS habe, aber mit dem gleichen Problem.
    Bei den -Temperaturen der letzten Tage ging die Motortemperatur nicht über 60 Grad während der Fahrt auf der Bahn, im Stau dann grob Richtung 80 Grad. Also auch Thermostat im Eimer.

    Frage: Brauche ich außer Thermostat und Dichtung da auch noch andere Teile?

    Danke vorab für Eure Hilfe.

    Grüße
    Ralf

Ähnliche Themen

  1. 8D/B5 - Thermostat defekt?
    Von Sephiroth im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 12.11.2014, 16:30
  2. 8D/B5 - Thermostat defekt?
    Von PrinceOfPersia im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 23.03.2011, 20:37
  3. Thermostat bei meinem V6 defekt. Muss wirklich alles raus?
    Von czubek im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 09.02.2008, 12:13
  4. 8D/B5: 1.8 : Thermostat defekt?
    Von carl im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 07.08.2007, 15:12
  5. Re: B5/8D 1.6 : Thermostat defekt ?
    Von Tobus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 09.08.2006, 16:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •