Ergebnis 1 bis 14 von 14
  1. #1
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011

    Schergeräusch aus Motorraum

    Ich hab seit 1 Woche ein Schergeräusch beim Motor. Kommt eher vom hinteren Teil des Motors. Man hört es auch bei offener Tür unter dem Auto raus. Es ist auch zu hören wenn man auf die Kupplung tritt. Also Getriebe schließe ich mal aus.
    Hat das Problem schon mal jemand gehabt?
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  2. #2
    Erfahrener Benutzer Avatar von Makke
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T Quattro
    MKB/GKB
    BFB

    Ort
    Lüdenscheid / NRW
    Registriert seit
    17.10.2012
    Falls es so ein schabendes Geräusch ist, kann es auch vom Klimakompressor kommen.
    Hab das gerade auch gehabt und da war anscheinend zu wenig kühlmittel in der anlage

  3. #3
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Wenn Du ein Schaltgetriebe hast, dann ist es das Drucklager von der Kupplung. Ist meine Meinung und ich würde auch nicht weiter damit fahren.

    gruß teo33

  4. #4
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Wenn's vom Klimakompressor kommt, sollte es ja weg sein wenn die Klima aus ist, oder?
    Hab ein Schaltgetriebe...hast du das mit dem Drucklager auch mal gehabt?
    Und sollte sich das Geräusch nicht ändern wenn man auf die Kupplung tritt?
    Geändert von Silver__S4 (14.11.2014 um 08:21 Uhr)
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  5. #5
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    1. Der Antrieb vom Klimakompressor läuft immer mit, beim Ein- und Ausschalten bedienst du nur die Magnetkupplung und das Geräusch müßte von Vorn kommen.
    2. Normalerweise sollte sich das Geräusch ändern, wenn du die Kupplung trittst. Wir in unserer Werkstatt haben auch den Fall schon gehabt, das es permanet ist. Du müßtest dann aber auch Probleme beim Schalten haben!

    Da bei dir ein Zweimassenschwungrad(ZMS) verbaut ist, kannst du auch hier mal lesen:

    gruß teo33

  6. #6
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Das kommt aber von hinten. Also Klima schließe ich mal aus.
    Das Geräusch ändert sich nicht wenn ich auf die Kupplung trete. Und Probleme beim schalten hab ich auch nicht....Gänge lassen sich ganz normal schalten ohne hacken oder so.
    Der Thread hilft mir da leider auch nicht weiter.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  7. #7
    Forensponsor Avatar von teo33
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC / CJU

    Ort
    D-71...
    Registriert seit
    11.09.2012
    Ändert sich das Geräusch beim fahren bzw. was passiert beim ändern der Drehzahl?

    gruß teo33

  8. #8
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Mit der Drehzahl ändert sich das Geräusch und wird auch lauter. Es geht rein mit der Drehzahl...unabhängig ob mit oder ohne getretener Kupplung.
    Am Nachmittag werde ich mal versuchen das ganze auf Video zu bekommen.

    Kann es auch die Ölpumpe vom Getriebe sein?
    Bin gestern leider nicht dazu gekommen ein Video zu machen.
    Geändert von mounty (15.11.2014 um 15:18 Uhr)
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Dein Getriebe hat keine Ölpumpe.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Ich habe einen 6-Gang quattro...der hat das nicht?

    Seh gerade das es die Pumpe nur in ENV, FTM,GBB Gerieben gibt.
    Kann es vielleicht auch der Dichtflansch von der Kurbelwelle hinten sein?
    Ölverlust hab ich keinen.
    Geändert von Silver__S4 (15.11.2014 um 16:08 Uhr)
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  11. #11
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011


    Habe auch vorhin beim starten ein geräusch gehabt als würde die NW-Kette am Motorblock oder Ventildeckel anschlagen...das war aber nach 1 Sek. Wieder weg...
    Geändert von Silver__S4 (15.11.2014 um 18:02 Uhr)
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hast du mal den Fehlerspeicher ausgelesen?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Ja... steht nichts drin.
    Ich werde mal den MWB vom Versteller auslesen. Vielleicht gibt's da schon Kettenlängung und er schafft die Verstellung nicht mehr.
    Weiß jemand den MWB von Versteller SOLL und IST?

    Hab mich mal bisschen umgesehen wegen einem Versteller....
    Kann man das hier empfehlen??
    http://pages.ebay.com/link/?nav=item...193979&alt=web
    Geändert von mounty (16.11.2014 um 13:23 Uhr)
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  14. #14
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Bin gestern nicht zum auslesen des MWBs gekommen. Aber hab mal ein Video gefunden von diesem Geräusch des Verstellers...
    Hat sich bei mir genauso angehört.

    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

Ähnliche Themen

  1. 8D/B5 - Geräusch aus dem Motorraum
    Von Fabsgedio im Forum Allgemeines
    Antworten: 9
    Letzter Beitrag: 28.08.2014, 19:52
  2. 8E/B6 - A4 2.0 TDI qualmt aus Motorraum
    Von bartolomeus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 07.07.2013, 13:13
  3. 8E/B6 - Kunststoffteil aus Motorraum
    Von willi84 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 10.03.2011, 20:20
  4. 8E/B7: Schlagen aus dem Motorraum bei Lastwechsel und aus und einkuppeln
    Von alexjahn im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 04.06.2008, 14:48
  5. 8D/B5: 1.6: Pfeifen aus Motorraum.
    Von JamesD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 18.05.2008, 02:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •