Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    04.01.2011

    Ladedruck Problem , N75 + Popp Off erneuert

    Hallo mein Problem is
    das der Ladedruck ab und zu immer auf 0,2 fällt aber nicht immer.
    hab's N75 die popp Offs getauscht und es ist immer noch da was kann das sein?
    Bitte um Hilfe.

    Fahrzeugdaten:
    S4 B5
    K04 mit kompletter RS4 Ansaugung LLK Y-Stück.
    Hosenrohre Leer mitteltopf Leer nur noch die unteren Kats sind drin
    ist aber auch erst seitdem ich die Lader gewechselt hab da es mir die K03 nach dem Chipen kaputt gegangen sind.
    DANKE

  2. #2
    Benutzer Avatar von dolce
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/HVE

    Registriert seit
    27.12.2011
    Hast Du mal die Wastegate Ansteuerung (Druckdosen) geprüft? Vielleicht arbeiten die nicht ganz sauber und schließen das Wastegate nicht immer richtig.
    Gruß, Dennis

  3. #3
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Nach Laderwechsel neu abgestimmt?


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  4. #4
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    04.01.2011
    Ne hab ich beides nicht gemacht die dosen werd ich mal überprüfen.
    Nein bin nicht mehr zu dem Chiper gefahren.

  5. #5
    Benutzer Avatar von Schmees
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Emsland
    Registriert seit
    24.02.2010
    Schon mal abgedrückt? Ob alles dicht ist.
    Besser haben und nicht brauchen, als brauchen und nicht haben!

  6. #6
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    04.01.2011
    jaein des ist aber schon a bissal her.
    aber wenn da ein riss ist läuft er doch immer mit 0,2bar?

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von cheeseburgeredy Beitrag anzeigen
    aber wenn da ein riss ist läuft er doch immer mit 0,2bar?
    Nö muss nicht, der Riß kann sich erst bei etwas höheren Druck öffnen und dann geht er durch der plötzlichen Druckverlust in Notlauf, der übrigens 0,4 bar betragen sollte.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Registriert seit
    04.01.2011
    werd am we mal abdrücken.
    Danke

Ähnliche Themen

  1. 8D/B5 - N75+SUV gewechselt, Ladedruck setzt zurück...
    Von FLaSh3112 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 10.04.2014, 21:21
  2. 8D/B5 - Leistungsverlust, zu wenig ladedruck 1.8t N75 Def.?
    Von botkinn im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 24.04.2012, 23:02
  3. 8D/B5 - Problem:Ladedruck Leistungsabfall 1.8T, N75 vllt????
    Von roberto9784 im Forum Leistungssteigerung & Chiptuning
    Antworten: 15
    Letzter Beitrag: 14.09.2011, 19:08
  4. 8D/B5 - Keinen Ladedruck keine Leistug N75
    Von masterTGA im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 17.05.2011, 23:55
  5. 8D/B5 - Ladedruck Problem , N75 + Popp Off erneuert
    Von b5-burner im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 12.12.2010, 02:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •