Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 26

Thema: Standheizung

  1. #1
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010

    Standheizung

    Hallo

    habe ein paar fragen zur standheizung im b8 ab werk.

    habe mir ja nun, bedingt durch einen totalschaden meines anderen b8, einen neuen b8 kaufen müssen.der hat nun erfreulicherweise eine standheizung ab werk drin. aber irgendwie komme ich nicht klar damit. vieleicht kann mir ein user hier im forum sagen wie oder welche einstellung am besten ist. nun ein paar fragen.

    1. wenn ich die auf der fernbedienung auf dieses heizsymbol drücke(neben der off taste) und dann die grüne led aufleuchtet und dann weiter blinkt heißt es doch das die kommunikation klappt und die heizung anläuft?
    2.wenn ich bei der letzten fahrt auf auto(klimabedienteil) gestellt habe und dann die standheizung angeht dann heizt doch die standheizung auf auto bis zu der temperatur wie ich es vorher eingestellt habe. Oder?
    3.Wenn ich aber nicht auf auto gestellt habe sondern auf manuell ---> lüftungsdüsen oben und unten und die lüftungsstufe auf 5 dann nimmt die standheizung auch diese einstellung an.Oder?
    4. Mir ist aufgefallen das im betrieb der standheizung ein symbol im fis unten angezeigt wird.als ich die standheizung per fernbedienung aktiviert habe ist im fis so ein ventilatorsymbol aufgetaucht. ich bin der meinung gesehen zu haben das statt dem ventilator auch mal ein anderes symbol gesehen zu haben. und zwar so eins wie auf der standheizungsfernbedienung mit den pfeilen nach oben.(hoffe ihr wisst was ich meine) aber eben nur die pfeile und nicht der ventilator. bedeutet der ventilator nicht die standlüftungsfunktion.

    wäre schön wenn ihr mir alle fragen beantworten könnt. und natürlich eure persönlichen erfahrungen mit der standheizung ab werk mit mir teilen könnt.

    vielen dank

  2. #2
    Erfahrener Benutzer Avatar von Thornen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/

    Ort
    Kassel / Leinefelde
    Registriert seit
    27.09.2010
    Ich frage nur mal unwissend kurz nach, was sagt denn deine Bedienungsanleitung des B8 zur Handhabung der Standheizung dazu ?
    B4, B5, B7 & Exeo ST

  3. #3
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010
    habe ich schon durchgelesen. aber so richtig gut erklärt finde ich das nicht. möchte gerne die meinung der anderen wissen.

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    Baujahr
    2013
    MKB/GKB
    3.0 BiTDI

    Ort
    Gotha/Thüringen
    Registriert seit
    08.06.2011
    wenn das Rad als Symbol im Fis ist, ist die Standlüftung an.. wenn die wellen kommen dann die Standheizung!
    Welchen Modus wählt der Wagen selber.. also im Sommer lüftung und winter heizung... oder es ist noch restwärme vorhanden, dann geht auch nur die Lüftung an! Wenn das grüne Blinken an der Fernbedienung zu sehen ist, hast du eine Rückmeldung und alles ist i.o.! Bei rotem ist das Auto zu weit weg! Leider ist die Reichweite beim 8k bescheiden... beim B7 hatte ich wesentlich mehr reichweite..
    quattro only!

  5. #5
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    Zitat Zitat von bergi88 Beitrag anzeigen
    wenn das Rad als Symbol im Fis ist, ist die Standlüftung an.. wenn die wellen kommen dann die Standheizung!
    Welchen Modus wählt der Wagen selber.. also im Sommer lüftung und winter heizung... oder es ist noch restwärme vorhanden, dann geht auch nur die Lüftung an! Wenn das grüne Blinken an der Fernbedienung zu sehen ist, hast du eine Rückmeldung und alles ist i.o.! Bei rotem ist das Auto zu weit weg! Leider ist die Reichweite beim 8k bescheiden... beim B7 hatte ich wesentlich mehr reichweite..
    DITO

    ich drehe das Gebläse immer hoch, ich glaube max. 6 macht die Standheizung dann.

    Was mich aber stört ist, dass die Standheizung nach dem Motorstart weiter läuft bis die eingestellte Zeit abgelaufen ist.
    Bei meinem B7 ist die Standheizung nach dem Motorstart ausgegangen.

    Kann man das umcodieren??
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  6. #6
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010
    vielen dank für eure antworten. habe gelesen das man da nichts codieren kann ist halt so. da scheint ja doch bei mir alles richtig zu funktionieren. habe nur das gefühl wenn auto im klimabedienteil eingestellt ist das der wow effekt wenn ich einsteige ausbleibt. ich meine dieses gefühl, mensch ist das schön warm hier im auto. muss dann am besten immer manuell und eine höhere lüfterstufe einstellen. auf wieviel innenraumtem. stellt ihr immer? wieviel sprit verbraucht eigentlich die standheizung wenn sie auf 23 Crad und eine halbe stunde eingestellt ist?

  7. #7
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    Hi,

    aktuell läuft meine Standheizung frühs ca. 20 Minuten auf Auto und 22°C und Gebläse auf max. Standheizung regelt aber das Gebläse auf Stufe 6 runter. Wenn ich einsteige ist es sehr schön warm (wow effekt).
    Auf Motorvorwärmung hab ich schon umcodiert.
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  8. #8
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010
    also ich habe das gefühl das meine standheizung nicht mehr richtig funktioniert. habe gerade gelesen das die standheizung evt.: verriegelt ist da das auto doch schon länger stand. oder es ist irgendetwas kaputt. habe heute 19.45 für ne halbe stunde den timer gestellt. habe auf manuell gestellt 24 crad lüfterstufe 6. bin dann 20.15 ins auto und das auto war kalt. muss morgen mal den test machen und einfach mal den timer stellen und ins auto setzten und schauen was passiert. aber irgendetwas stimmt nicht.

    @sauger

    die motorvorwärmung interessiert mich auch sehr. habe schon die möglichkeit gehabt das codieren zu lassen war mir dann aber zu unsicher da ich nicht nur positives gehört habe. vieleicht kennt sich ja jemand aus ob es nun gut ist oder nicht. wie warm ist der motor wenn du 30 minuten mit der sandheizung heizt.

  9. #9
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    Hallo,

    30 Minuten habe ich die Standheizung noch nie laufen lassen, bis jetzt nur 20-25 Minuten. Im Winter bei Temps. unter -5°C vielleicht, mal schauen wie der Winter wird.
    Aktuell läuft die Heizung morgens 20 Minuten bei Außentemps. von 5-10°C. Die Kühlmitteltempanzeige steigt ca. nach 0,5-1km Fahrt an.
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  10. #10
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010
    Hallo habe heute früh die standheizung getestet. ins auto gesetzt. timer eingestellt. schlüssel raus. von innen zugeschlossen. dann abgewartet. der timer funktionierte sh ging an. es gab dann ein klackern. die elektronik im auto, sprich die knöpfe an der klima gingen nach ca einer minute an. da war ich erstmal happy. es kam warme luft heraus. dann die ernüchterung. nach 2 minuten warmer luft kam dann nur noch kalte luft heraus. habe das ganze dann abgebrochen weil nur noch kalte luft kam. also war meine vorahnung richtig das die sh nicht funktioniert bzw.: nicht heizt. jetzt hoffe ich das ihr mir helfen könnt. wer hatte schon mal das gleiche problem? welche ursachen?letzen samstag haben wir mal den fehlerspeicher mit vcds ausgelesen da mich das natürlich bei einen neu gekauften auto interessiert. da standen allerhand fehler drin. poste die einfach mal mit dazu.

    Fahrzeugtyp: 8K (8T0)
    Scan: 01 03 05 07 08 09 0E 10 15 16 17 18 19 1E 37 42 46 47 52 53
    55 56 62 72 77


    Fahrzeug-Ident.-Nr.: WAUZZZ8K09A032054 Kilometerstand: 177160km


    01-Motorelektronik -- Status: Fehler 0010
    03-Bremsenelektronik -- Status: i.O. 0000
    04-Lenkwinkelsensor -- Status: i.O. 0000
    05-Zugangs-/Startber. -- Status: i.O. 0000
    07-Anz./Bedieneinh. -- Status: i.O. 0000
    08-Klima-/Heizungsel. -- Status: Fehler 0010
    09-Zentralelektrik -- Status: i.O. 0000
    0E-Media Player 1 -- Status: i.O. 0000
    10-Einparkhilfe 2 -- Status: i.O. 0000
    15-Airbag -- Status: i.O. 0000
    16-Lenkradelektronik -- Status: i.O. 0000
    17-Schalttafeleinsatz -- Status: i.O. 0000
    18-Standheizung -- Status: Fehler 1010
    19-Diagnoseinterface -- Status: Fehler 0010
    1E-Media Player 2 -- Status: i.O. 0000
    37-Navigation -- Status: i.O. 0000
    42-Türelektr. Fahrer -- Status: i.O. 0000
    46-Komfortsystem -- Status: Fehler 0010
    47-Soundsystem -- Status: i.O. 0000
    52-Türelektr. Beifahr. -- Status: i.O. 0000
    53-Feststellbremse -- Status: i.O. 0000
    55-Leuchtweitenreg. -- Status: i.O. 0000
    56-Radio -- Status: i.O. 0000
    62-Türelektr. hi. li. -- Status: i.O. 0000
    72-Türelektr. hi. re. -- Status: i.O. 0000
    77-Telefon -- Status: i.O. 0000

    -------------------------------------------------------------------------------
    Adresse 01: Motorelektronik (VFF---CDHB) Labeldatei: PCI\06H-907-115-CAB.clb
    Teilenummer SW: 8K1 907 115 J HW: 8K1 907 115
    Bauteil: 1.8l R4/4V TF H07 0001
    Revision: A5H07---
    Codierung: 010C000C18170058
    Betriebsnr.: WSC 06335 000 00000
    ASAM Datensatz: EV_ECM18TFS8K1907115J A01002
    ROD: EV_ECM18TFS8K1907115J.rod
    VCID: 3567415F9481A1B678B-8060


    1 Fehler gefunden:
    4862 - Steuergerät für Zusatzheizung
    U0166 00 [032] - keine Kommunikation
    Sporadisch - unbestätigt - geprüft seit letzter Löschung
    Freeze Frame:
    Fehlerstatus: 00000001
    Fehlerpriorität: 6
    Fehlerhäufigkeit: 73
    Kilometerstand: 176996 km
    Datum: 2014.11.06
    Zeit: 09:51:53


    Readiness: 0000 0000


    -------------------------------------------------------------------------------
    Adresse 03: Bremsenelektronik (J104) Labeldatei: PCI\8K0-907-379.clb
    Teilenummer SW: 8K0 907 379 AC HW: 8K0 907 379 AC
    Bauteil: ESP8 front H04 0060
    Revision: -------- Seriennummer: --------------
    Codierung: 034D00
    Betriebsnr.: WSC 06335 000 00000
    VCID: 7AFD9263F51F8ECED59-802F


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 05: Zugangs-/Startber. (J393) Labeldatei: PCI\8K0-907-064-05.clb
    Teilenummer SW: 8K0 907 064 N HW: 8K0 907 064 N
    Bauteil: BCM2 1.1 H70 0134
    Revision: 00002001
    Codierung: 030200
    Betriebsnr.: WSC 06334 000 00000
    VCID: 3B735767BAA577C68EF-806E


    Subsystem 1 - Teilenummer SW: 8T0 959 754 D HW: 8T0 959 754 D
    Bauteil: FBSAUDIB8 IDG H37 0060


    Subsystem 2 - Teilenummer SW: 8K0 905 852 D HW: 8K0 905 852 D
    Bauteil: ELVAUDIB8 H35 0039


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 07: Anz./Bedieneinh. Labeldatei: PCI\8T0-035-7xx-07-H.clb
    Teilenummer SW: 8T0 035 729 N HW: 4E0 035 729
    Bauteil: Interfacebox H43 5170
    Revision: 00000000 Seriennummer: 329EV087571255
    Codierung: 0001001
    Betriebsnr.: WSC 06335 000 00000
    VCID: 44812C9B075B083EFF5-8011


    Subsystem 1 - Teilenummer: 8T0 919 609
    Bauteil: E0380 BedienteilH08 0100


    Subsystem 2 - Seriennummer: 00000000088713


    Subsystem 3 - Seriennummer: 0116.05.080000000100010460ÿ


    Subsystem 4 - Seriennummer: 010460ÿ


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 08: Klima-/Heizungsel. (J255) Labeldatei: PCI\8Tx-820-043-1Z.clb
    Teilenummer SW: 8T1 820 043 AA HW: 8T1 820 043 AA
    Bauteil: KLIMA 1 ZONE H06 0140
    Revision: A1000000 Seriennummer: 0126.05.080840
    Codierung: 64080000
    Betriebsnr.: WSC 06335 000 00000
    VCID: 70E9B04BA363C49E6BD-8025


    1 Fehler gefunden:
    01207 - Steuergerät für Zusatzheizung (J364)
    004 - kein Signal/Kommunikation - Sporadisch
    Freeze Frame:
    Fehlerstatus: 00100100
    Fehlerpriorität: 6
    Fehlerhäufigkeit: 50
    Verlernzähler: 164
    Kilometerstand: 170850 km
    Zeitangabe: 0
    Datum: 2014.05.13
    Zeit: 15:49:21




    -------------------------------------------------------------------------------
    Adresse 09: Zentralelektrik (J519) Labeldatei: PCI\8K0-907-063.clb
    Teilenummer SW: 8K0 907 063 D HW: 8K0 907 063 D
    Bauteil: BCM1 1.0 H22 0253
    Revision: 05022001 Seriennummer: 00000000047063
    Codierung: 260050914034AF000001000300001D0D0F1C070800010101000000
    Betriebsnr.: WSC 06335 000 00000
    VCID: 3069704B63E3849E2BD-8065


    Subsystem 1 - Teilenummer SW: 8K1 955 119 HW: 8T1 955 119 Labeldatei: PCI\1KX-955-119.CLB
    Bauteil: WWS 250508 H06 0060
    Codierung: 00FD11


    Subsystem 2 - Teilenummer SW: 8K0 955 559 HW: 8K0 955 559 Labeldatei: PCI\8K0-955-559.CLB
    Bauteil: RLS H04 0003
    Codierung: 025028


    Subsystem 3 - Teilenummer SW: 8K0 941 531 G HW: 8K0 941 531 G
    Bauteil: E1 - LDS H07 0070


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 0E: Media Player 1 Labeldatei: PCI\4E0-910-111.lbl
    Teilenummer SW: 8T1 035 110 C HW: 8T1 035 110 C
    Bauteil: MP3-Changer H41 0390
    Revision: 00041001 Seriennummer: AUZ5ZBH8426804
    Betriebsnr.: WSC 00000 000 00000
    VCID: 2A5D6223853FFE4EE59-807F


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 10: Einparkhilfe 2 (J446) Labeldatei: PCI\8K0-919-475.clb
    Teilenummer SW: 8K0 919 475 C HW: 8K0 919 475 A
    Bauteil: PARKHILFE 8K H06 0010
    Revision: 11001001 Seriennummer: 75240814501994
    Codierung: 100003
    Betriebsnr.: WSC 06334 000 00000
    VCID: 397F4D6FB09945D69C3-806C


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 15: Airbag (J234) Labeldatei: PCI\8K0-959-655.clb
    Teilenummer SW: 8K0 959 655 B HW: 8K0 959 655 B
    Bauteil: AirbagVW-AU10 H26 0410
    Seriennummer: 0038JD15VFPY
    Codierung: 30343434363030303030554A304C384B3053
    Betriebsnr.: WSC 06335 000 00000
    ASAM Datensatz: EV_AirbaECUVWAUDI010 A02007
    ROD: EV_AirbaECUVWAUDI010_AU48.rod
    VCID: 3C71547BB7AB70FE875-8069


    Crashsensor für Seitenairbag Fahrerseite:
    Seriennummer: 6334MSME392122530


    Crashsensor für Seitenairbag Beifahrerseite:
    Seriennummer: 6344MSME2D24450CG


    Crashsensor für Seitenairbag hinten Fahrerseite:
    Seriennummer: 6352QSME67742465I


    Crashsensor für Seitenairbag hinten Beifahrerseite:
    Seriennummer: 6362QSME672D211BL


    Crashsensor für Frontairbag Fahrerseite:
    Seriennummer: 63732SME70775737%


    Crashsensor für Frontairbag Beifahrerseite:
    Seriennummer: 63832SME6809383D7


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 16: Lenkradelektronik (J527) Labeldatei: PCI\8K0-953-568.clb
    Teilenummer SW: 8K0 953 568 F HW: 8K0 953 568 F
    Bauteil: Lenks.Modul H12 0013
    Revision: -------- Seriennummer: 90304HEN0009L
    Codierung: 000013
    Betriebsnr.: WSC 06334 000 00000
    VCID: 3D77597FA4B179F6B0B-8068


    Bauteil: E221 - MFL H02 0003


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 17: Schalttafeleinsatz (J285) Labeldatei: PCI\8T0-920-xxx-17.clb
    Teilenummer SW: 8K0 920 930 A HW: 8K0 920 930 A
    Bauteil: KOMBIINSTR. H16 0221
    Revision: 00000000 Seriennummer: 8ZN72HP58
    Codierung: 0F04100003000008000000
    Betriebsnr.: WSC 06334 000 00000
    VCID: 2B5367274AC5E7461EF-807E


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 18: Standheizung (J364) Labeldatei: Keine
    Teilenummer SW: 8K0 265 105 HW: 8K0 265 105
    Bauteil: Standheizung H07 0040
    Revision: 11001001 Seriennummer: 20080513094613
    Codierung: 4D0000
    Betriebsnr.: WSC 06335 000 00000
    VCID: E6C5561311A79A2E811-80B3


    2 Fehlercodes gefunden:
    01406 - keine Flammenbildung
    000 - - - Sporadisch
    Freeze Frame:
    Fehlerstatus: 00110000
    Fehlerpriorität: 5
    Fehlerhäufigkeit: 1
    Verlernzähler: 167
    Kilometerstand: 176939 km
    Zeitangabe: 0
    Datum: 2014.11.06
    Zeit: 06:51:08


    Freeze Frame:
    Temperatur: 11.0°C
    Temperatur: 12.0°C
    Spannung: 11.40 V
    Nachlauf
    Fehlercode: 210
    Temperatur: 9.0°C


    00446 - Funktionseinschränkung durch Unterspannung
    000 - - - Sporadisch
    Freeze Frame:
    Fehlerstatus: 00100000
    Fehlerpriorität: 7
    Fehlerhäufigkeit: 1
    Verlernzähler: 255
    Zeitangabe: 0
    Datum: 2064.00.00
    Zeit: 00:00:00


    Freeze Frame:
    Temperatur: 54.0°C
    Temperatur: 143.0°C
    Spannung: 12.00 V
    Nachlauf
    Fehlercode: 211
    Temperatur: 77.0°C




    -------------------------------------------------------------------------------
    Adresse 19: Diagnoseinterface (J533) Labeldatei: PCI\8T0-907-468.clb
    Teilenummer SW: 8T0 907 468 K HW: 8T0 907 468 K
    Bauteil: GW-BEM 4CAN-M H09 0092
    Revision: EB302042 Seriennummer: 4200E0851380CA
    Codierung: 000303
    Betriebsnr.: WSC 06334 000 00000
    VCID: 499F3DAFE079D5560C3-801C


    Subsystem 1 - Teilenummer SW: 8K0 915 181 B HW: 8K0 915 181 B
    Bauteil: J367-BDM H04 0150


    1 Fehler gefunden:
    01207 - Steuergerät für Zusatzheizung (J364)
    004 - kein Signal/Kommunikation - Sporadisch
    Freeze Frame:
    Fehlerstatus: 00100100
    Fehlerpriorität: 2
    Fehlerhäufigkeit: 167
    Verlernzähler: 164
    Kilometerstand: 167659 km
    Zeitangabe: 0
    Datum: 2014.04.02
    Zeit: 16:59:59




    -------------------------------------------------------------------------------
    Adresse 1E: Media Player 2 (R199) Labeldatei: PCI\4E0-035-785.lbl
    Teilenummer SW: 4E0 035 785 D HW: 4E0 035 785 C
    Bauteil: SG ext.Player H15 0830
    Revision: 00000000
    Codierung: 010000
    Betriebsnr.: WSC 06334 000 00000
    VCID: 295F9D2F4039F556EC3-807C


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 37: Navigation Labeldatei: PCI\4E0-910-88x-37.lbl
    Teilenummer SW: 4E0 910 888 P HW: 4E0 919 887 M
    Bauteil: MNS ECE H51 1060
    Revision: 00000000 Seriennummer: 333E-087574289
    Betriebsnr.: WSC 60445 136 89299
    VCID: 3B7357677AA577C68EF-806E


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 42: Türelektr. Fahrer (J386) Labeldatei: 8K0-959-793.clb
    Teilenummer SW: 8K0 959 793 B HW: 8K0 959 793
    Bauteil: TSG FA H10 0170
    Revision: Seriennummer: 0000007217816
    Codierung: 011C02205000410001
    Betriebsnr.: WSC 06335 000 00000
    VCID: 3F8B2377AEBD6BE6A27-806A


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 46: Komfortsystem (J393) Labeldatei: PCI\8K0-907-064-46.clb
    Teilenummer SW: 8K0 907 064 N HW: 8K0 907 064 N
    Bauteil: BCM2 1.1 H70 0134
    Revision: 00002001 Seriennummer: 0111829153
    Codierung: 01000620203900D4013002
    Betriebsnr.: WSC 06335 000 00000
    VCID: 3B735767BAA577C68EF-806E


    Subsystem 1 - Teilenummer SW: 8K0 959 591 HW: 8K0 959 591
    Bauteil: J245 PS126 H06 0037


    Subsystem 2 - Teilenummer SW: 8K0 959 591 HW: 8K0 959 591
    Bauteil: J394 PS221 H06 0037


    1 Fehler gefunden:
    00166 - Schalter für Zugang und Startberechtigung (E415)
    008 - unplausibles Signal - Sporadisch
    Freeze Frame:
    Fehlerstatus: 00101000
    Fehlerpriorität: 2
    Fehlerhäufigkeit: 1
    Verlernzähler: 160
    Kilometerstand: 176701 km
    Zeitangabe: 0
    Datum: 2014.10.25
    Zeit: 09:00:08




    -------------------------------------------------------------------------------
    Adresse 47: Soundsystem (J525) Labeldatei: PCI\8T0-035-223-ASM.clb
    Teilenummer SW: 8T0 035 223 AD HW: 8T0 035 223 G
    Bauteil: DSP STD H08 0300
    Revision: S2500000
    Codierung: 010101
    Betriebsnr.: WSC 06335 000 00000
    VCID: 70E9B04BA363C49E6BD-8025


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 52: Türelektr. Beifahr. (J387) Labeldatei: 8K0-959-792.clb
    Teilenummer SW: 8K0 959 792 B HW: 8K0 959 792
    Bauteil: TSG BF H10 0170
    Revision: Seriennummer: 0000007222813
    Codierung: 011C02205000410001
    Betriebsnr.: WSC 06335 000 00000
    VCID: 3E755E73A9B762EEA91-806B


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 53: Feststellbremse (J540) Labeldatei: PCI\8K0-907-801-V1.clb
    Teilenummer SW: 8K0 907 801 D HW: 8K0 907 801 D
    Bauteil: EPB Audi B8 H04 0050
    Revision: 00000003 Seriennummer: 00000000137147
    Betriebsnr.: WSC 00000 000 00000
    VCID: 3069704B63E3849E2BD-8065


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 55: Leuchtweitenreg. Labeldatei: PCI\8K0-907-357.clb
    Teilenummer: 8K0 907 357 B
    Bauteil: Dynamische LWR H01 0010
    Revision: 00000001 Seriennummer:
    Codierung: 0000004
    Betriebsnr.: WSC 06334 000 00000
    VCID: 34617C5B57FBB8BE4F5-8061


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 56: Radio Labeldatei: PCI\4E0-910-541.lbl
    Teilenummer SW: 4E0 910 541 Q HW: 4F0 035 541 L
    Bauteil: TUNER EU/US/RDW H42 0620
    Revision: 00000000 Seriennummer: 336E.087562956
    Codierung: 0000001
    Betriebsnr.: WSC 06334 000 00000
    VCID: 2E556E33B9D7926E391-807B


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 62: Türelektr. hi. li. (J388) Labeldatei: 8K0-959-795.clb
    Teilenummer SW: 8K0 959 795 HW: 8K0 959 795
    Bauteil: TSG HL H06 0170
    Revision: Seriennummer: 0000007212333
    Codierung: 010C02204000210001
    Betriebsnr.: WSC 06335 000 00000
    VCID: FF0BE3776E3D2BE6627-80AA


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 72: Türelektr. hi. re. (J389) Labeldatei: 8K0-959-794.clb
    Teilenummer SW: 8K0 959 794 HW: 8K0 959 795
    Bauteil: TSG HR H06 0170
    Revision: Seriennummer: 0000007203366
    Codierung: 010C02204000210001
    Betriebsnr.: WSC 06335 000 00000
    VCID: FEF51E73693722EE691-80AB


    Kein(e) Fehlercode(s) gefunden.


    -------------------------------------------------------------------------------
    Adresse 77: Telefon Labeldatei: PCI\4E0-910-336.lbl
    Teilenummer SW: 4E0 910 336 K HW: 4E0 862 335
    Bauteil: Handyvorb2 H20 0950
    Revision: 00000000 Seriennummer: 00000005162391
    Codierung: 0010910
    Betriebsnr.: WSC 06335 000 00000
    VCID: 2A5D6223853FFE4EE59-807F


    Kein(e) Fehlercode(s) gefunden.

  11. #11
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010
    kann mir keiner helfen. kann mir jemand sagen ob es, von den steuergeräten her, getrennt ist ob ich von mit der fernbedienung die standheizung starte oder vom mmi aus? oder sind es die gleichen elektronischen abläufe?

  12. #12
    Erfahrener Benutzer Avatar von Sauger
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA/LMK KCC

    Ort
    Bayern / Unterfranken /nähe Würzburg
    Registriert seit
    20.12.2010
    Hi,

    als erstes müssen mal alle Fehler gelöscht werden, da die Fehlereinträge unterschiedliche Daten und km Stände haben.
    Geändert von Sauger (17.11.2014 um 13:12 Uhr)
    VCDS->Mein Audi mit S line Exterieur+Audi exclusive line bicolor Leder Cognacbraun MMI 3G high B&O Standh. Panodach el.Heckkl. AHK Eibach30/30 0B6Tiptronic6HP28AF Mj.2010

  13. #13
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    Hi du mußt auch beachten Standheizungszeit gleich Fahrzeit, sonst packt das deine Batterie nicht wie es in ein Fehlereintrag steht. Und wie alt ist die Batterie.Gruß Frank

  14. #14
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010
    Habe jetzt mal ein paar Tage ausgiebig getestet und es fällt mir eins auf. Wenn ich früh am morgen, egal ob per funk oder per Timer die Standheizung aktiviere, heizt Sie nicht. Sobald ich aber den Motor früh anmache und losfahre und die Standheizung aktiviere macht Sie das was Sie soll. Auch am restlichen Tag wenn das Auto sechs Stunden auf Arbeit steht und ich dann abends die Standheizung per Funk aktiviere heizt Sie und es funktioniert alles einwandfrei. Warum nicht früh am Morgen nachdem das Auto die Nacht auf dem Parkplatz steht. Was kann da das Problem sein?

  15. #15
    Erfahrener Benutzer Avatar von Thornen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/

    Ort
    Kassel / Leinefelde
    Registriert seit
    27.09.2010
    Hast evt. ne schwache Batterie wie es in Post 13 erwähnt wird, oder irgend nen Verbraucher der die Spannung über Nacht saugt .. gibt denke ne Überwachung so das ab ner bestimmten Spannung die Heizung nimmer startet.
    B4, B5, B7 & Exeo ST

  16. #16
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010
    kann ja über das mmi den batteriezustand einsehen. da ist immer 100 %. noch nie weniger gewesen. kann mir nicht vorstellen das es an der batterie liegt.

  17. #17
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Ich würde mal nach den elektrischen Steckverbindungen am STH-STG schauen. Vielleicht gibt es da Kontaktprobleme (Wackelkontakt, Korrosion). Das würde auch die Kommunikationsfehler erklären.
    Kommen alle Fehler nach dem Löschen wieder?

  18. #18
    Erfahrener Benutzer Avatar von Thornen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/

    Ort
    Kassel / Leinefelde
    Registriert seit
    27.09.2010
    Evt. nen Temp.-geber der in bestimmten Bereichen falsche Werte liefert.
    B4, B5, B7 & Exeo ST

  19. #19
    Benutzer Avatar von 20diddi86
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Schkeuditz
    Registriert seit
    05.09.2010
    also mein auto war in einer freien werkstatt. die haben einen testlauf gemacht und die aussage des mechanikers war, das sie einwandfrei funktioniert. es kam ein fehler und zwar eine unterspannung. lag wohl bei 11,6 11,7. daraufhin sagte er mir das es sein kann das die batterie nach 6 jahren runter sei und deswegen die standheizung früh nicht heizt. er kann nicht zu 100 % sagen das es an der batterie liegt aber es könnte, laut fehlerbeschreibung, daran liegen.ist erstmal der kostengünstigste anstatz.vom prinzip her logisch da ja die standheizung am restlichen tag nach der ersten fahrt früh immer einwandfrei funktioniert.

  20. #20
    Erfahrener Benutzer Avatar von Thornen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/

    Ort
    Kassel / Leinefelde
    Registriert seit
    27.09.2010
    Wäre mal interessant zu wissen wie viele Volt anstehen müssen, das das Steuergerät nicht meckert und die Heizung startet.
    B4, B5, B7 & Exeo ST

Ähnliche Themen

  1. Standheizung???
    Von Big_ron! im Forum Umfragen
    Antworten: 22
    Letzter Beitrag: 05.06.2009, 12:56
  2. Re: Standheizung a4 B5/8D 2,8
    Von horch4ever im Forum Innenraum
    Antworten: 6
    Letzter Beitrag: 26.02.2006, 12:57
  3. Re: Standheizung
    Von Audi_A4_FAN im Forum Innenraum
    Antworten: 1
    Letzter Beitrag: 27.01.2006, 17:06
  4. Re: Standheizung????
    Von wacken im Forum Allgemeines
    Antworten: 26
    Letzter Beitrag: 24.05.2004, 16:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •