Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CDUC/MZZ/MFT

    Ort
    Thüringer Wald
    Registriert seit
    15.05.2013

    Frage Audi 80 2.6 ABC Motorprobleme

    Hi,
    mein Audi 80 B4 2.6 hat ein paar Problemchen. Wenn er einen Tag gestanden hat, bzw. der Motor ganz kalt ist springt er einwandfrei an und läuft auch gut im Leerlauf. Sobald er jedoch warm ist, ruckelt er stark im Leerlauf, wie als ob er nicht auf allen Zylindern läuft. Desweiteren springt er sehr schlecht an, wenn der Motor noch warm bzw. nicht ganz kalt ist. 5-10 Sekunden orgeln ist dann angesagt. Dabei Gas geben hilft nichts.
    Zündkerzen und Luftfilter sind neu, Drosselklappe leichtgängig und sauber, Kurbelgehäuseentlüftung ist auch gereinigt. Multifuzzi ist in Ordnung; kann es an einem anderen Temperaturgeber liegen ?
    Die Kühlwassertemperatur (Motorsteuergerät) habe ich mit VCDS ausgelesen und stimmt. Einen Fehlerspeicher gibt es bei dem Wagen anscheinend nicht.
    Ich möchte in die Kiste nicht mehr viel Geld investieren, da er nachm Winter eh auf den Schrott kommt.
    Hab nur die Bedenken, dass das die (neue) Batterie im Winter bei -20 Grad nicht oft mitmacht.

    Würde mich über Antworten freuen, den gleichen Motor gibt es ja auch im A4 B5.

    Freundliche Grüße
    Veteran

  2. #2
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2014
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CDUC/MZZ/MFT

    Ort
    Thüringer Wald
    Registriert seit
    15.05.2013
    So, nachdem die Kiste gestern extrem geruckelt und sich nach nem Traktor angehört hat , war mir klar, dass jetzt aufgrund des leicht erhöhtem Ölverbrauchs (so 1 Liter auf 200 km...) die eine Zündkerze wieder verkokt ist und somit nicht mehr zündet.
    Vorhin dann alle kontrolliert und die eine von dem Zylinder, bei dem die Zündkerze beim Wechsel schon extrem schwarz und verklebt war, wieder gereinigt und eingebaut und nun läuft der Karrn wieder.
    Hier noch ein paar Bilder
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMAG0201.jpg 
Hits:	12 
Größe:	156,5 KB 
ID:	289963Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMAG0202.jpg 
Hits:	10 
Größe:	143,9 KB 
ID:	289964Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMAG0203.jpg 
Hits:	12 
Größe:	150,8 KB 
ID:	289965

    5 sehen so aus wie die rechte auf den Bildern, nur die eine ist so schwarz und ölverklebt.
    Ca. 2000 km waren die jetzt drin.
    Da sieht selbst in meinem Zweitakter die Zündkerze nach 10000 km viel viel besser aus

    Was die Startprobleme angeht, ein paar mal vorpumpen also Zündung an-aus-an-aus-an erleichtert das Starten erheblich.
    Kraftstoffdruckregler vielleicht kaputt ?
    Ja und zum Benzinverbrauch, der bewegt sich irgendwo zwischen 15 und 20 Liter... meistens Kurzstrecke und mit etwas mehr Gas, aber find ich trotzdem noch viel zu hoch

Ähnliche Themen

  1. 8E/B6 - Audi B6 3.0 V6 Motorprobleme ASN
    Von phil_pp im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 04.01.2014, 23:52
  2. 8D/B5 - Himmel/abc-Säulen reinigen, Original Stoff bei Audi?
    Von STC-leX im Forum Innenraum
    Antworten: 13
    Letzter Beitrag: 13.11.2013, 21:21
  3. 8D/B5 - audi b5 motorprobleme, motor dreht nicht mehr
    Von Savant im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 09.12.2011, 20:34
  4. Re: Raid HP Luftfilter von Audi 80 auf B5/8D 2.6 ABC möglich
    Von Jack im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 16.02.2006, 04:17
  5. Re: Audi A4 2.6/B5, EZ: 06/96, MKB:ABC
    Von hagen im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 27.02.2003, 19:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •