Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    03.11.2014
    Hallo liebes forum, ich bin neu hier und muss da gleich mal ein Problem erleutern. Habe seid Montag einen Audi S4 und seid Dienstag morgen klappert das ding im warmen zustand. Gebe ich gas ist es weg, nach etwa paar Sekunden oder mal Minuten kommt es wieder.
    Fahrzeug: Audi S4 B6 8E 4.2 V8
    190000 km gelaufen.
    Ich muss noch dazu sagen habe seid Mittwoch 5w40 Liqui Moly drinn aber sas hat nix geholfen. Es klackert mittlerweile nach nicht einmal mehr 5 km fahren.


    Noch was.
    Das ketten rasseln am anfang wenn ich den wagen starte rasselt irgendwas für paar Sekunden. Da denke ich das es die kette ist.

    Danke schon mal für antworten.

    https://www.youtube.com/results?sear...rger%C3%A4usch
    Geändert von mounty (07.11.2014 um 10:20 Uhr)

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Immer im Stand, auch wenn Du ein Stück gefahren bist?

    Hörst Du das Kettenrasseln auch, wenn Du länger gefahren bist, ihn abstellst und z.B. nach einer Minute wieder startest? Wenn ja, dann definitiv schleunigst die Kette machen.

  3. #3
    Forensponsor Avatar von terrorhai
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN/GVC

    Ort
    Paderborn
    Registriert seit
    30.03.2010
    Als ich ihn gestartet habe, stand er ja ca ne Stunde und hatte 65*C Wasser. Da hats einmal kurz gerasselt, aber dann war nichts mehr.

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Ist auch schon nicht mehr so gut..

Ähnliche Themen

  1. 8D/B5: 1.6 Leistungsverlust im warmen Zustand
    Von Pino im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 07.07.2015, 15:14
  2. Schweres Schalten im warmen Zustand!
    Von audi fan im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 13.05.2009, 21:56
  3. 8D/B5: 1.6 Motor läuft im warmen Zustand schlecht?
    Von Pino im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 19.02.2009, 20:51

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •